<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 ltie8 ltie9" lang="en-AU"><![endif]-->
<!--[if IE 8]><html class="ie ie8 ltie9" lang="en-AU"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-AU">
<!--<![endif]-->

<head>
	<meta charset="UTF-8" />
<script type="text/javascript">
//----------------------------------------------------------
//------ JAVASCRIPT HOOK FUNCTIONS FOR GRAVITY FORMS -------
//----------------------------------------------------------

if ( ! gform ) {
	document.addEventListener( 'gform_main_scripts_loaded', function() { gform.scriptsLoaded = true; } );
	window.addEventListener( 'DOMContentLoaded', function() { gform.domLoaded = true; } );

	var gform = {
		domLoaded: false,
		scriptsLoaded: false,
		initializeOnLoaded: function( fn ) {
			if ( gform.domLoaded && gform.scriptsLoaded ) {
				fn();
			} else if( ! gform.domLoaded && gform.scriptsLoaded ) {
				window.addEventListener( 'DOMContentLoaded', fn );
			} else {
				document.addEventListener( 'gform_main_scripts_loaded', fn );
			}
		},
		hooks: { action: {}, filter: {} },
		addAction: function( action, callable, priority, tag ) {
			gform.addHook( 'action', action, callable, priority, tag );
		},
		addFilter: function( action, callable, priority, tag ) {
			gform.addHook( 'filter', action, callable, priority, tag );
		},
		doAction: function( action ) {
			gform.doHook( 'action', action, arguments );
		},
		applyFilters: function( action ) {
			return gform.doHook( 'filter', action, arguments );
		},
		removeAction: function( action, tag ) {
			gform.removeHook( 'action', action, tag );
		},
		removeFilter: function( action, priority, tag ) {
			gform.removeHook( 'filter', action, priority, tag );
		},
		addHook: function( hookType, action, callable, priority, tag ) {
			if ( undefined == gform.hooks[hookType][action] ) {
				gform.hooks[hookType][action] = [];
			}
			var hooks = gform.hooks[hookType][action];
			if ( undefined == tag ) {
				tag = action + '_' + hooks.length;
			}
			if( priority == undefined ){
				priority = 10;
			}

			gform.hooks[hookType][action].push( { tag:tag, callable:callable, priority:priority } );
		},
		doHook: function( hookType, action, args ) {

			// splice args from object into array and remove first index which is the hook name
			args = Array.prototype.slice.call(args, 1);

			if ( undefined != gform.hooks[hookType][action] ) {
				var hooks = gform.hooks[hookType][action], hook;
				//sort by priority
				hooks.sort(function(a,b){return a["priority"]-b["priority"]});

				hooks.forEach( function( hookItem ) {
					hook = hookItem.callable;

					if(typeof hook != 'function')
						hook = window[hook];
					if ( 'action' == hookType ) {
						hook.apply(null, args);
					} else {
						args[0] = hook.apply(null, args);
					}
				} );
			}
			if ( 'filter'==hookType ) {
				return args[0];
			}
		},
		removeHook: function( hookType, action, priority, tag ) {
			if ( undefined != gform.hooks[hookType][action] ) {
				var hooks = gform.hooks[hookType][action];
				hooks = hooks.filter( function(hook, index, arr) {
					var removeHook = (undefined==tag||tag==hook.tag) && (undefined==priority||priority==hook.priority);
					return !removeHook;
				} );
				gform.hooks[hookType][action] = hooks;
			}
		}
	};
}
</script>

	<meta name="viewport" content="width=device-width" />
	<title>ABC Friends (Victoria)   &raquo; Login &#8211; iview Changes Anger Some</title>
	<link rel="pingback" href="https://me.abcfriendsvic.org.au/xmlrpc.php" />

	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC Friends (Victoria) &raquo; Feed" href="https://me.abcfriendsvic.org.au/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC Friends (Victoria) &raquo; Comments Feed" href="https://me.abcfriendsvic.org.au/index.php/comments/feed/" />
<link rel="alternate" type="text/calendar" title="ABC Friends (Victoria) &raquo; iCal Feed" href="https://me.abcfriendsvic.org.au/index.php/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="ABC Friends (Victoria) &raquo; Login &#8211; iview Changes Anger Some Comments Feed" href="https://me.abcfriendsvic.org.au/index.php/2022/02/22/login-iview-changes-anger-some/feed/" />
<script type="text/javascript">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</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-events-pro-mini-calendar-block-styles-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-mini-calendar-block.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://me.abcfriendsvic.org.au/wp-includes/css/dist/block-library/style.css?ver=43632151f052905d24530eb5c1f3423d' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=1643770185' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=1643770185' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.6.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.6.6' type='text/css' media='print' />
<link rel='stylesheet' id='pmprorh_frontend-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/pmpro-mailchimp/css/pmpromc.css?ver=43632151f052905d24530eb5c1f3423d' type='text/css' media='all' />
<link rel='stylesheet' id='prflxtrflds_gf_add_scripts-css'  href='//?ver=43632151f052905d24530eb5c1f3423d' type='text/css' media='all' />
<style id='prflxtrflds_gf_add_scripts-inline-css' type='text/css'>
.gform_body .medium {	display:block;}
</style>
<link rel='stylesheet' id='scriptlesssocialsharing-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-style.css?ver=3.2.1' type='text/css' media='all' />
<style id='scriptlesssocialsharing-inline-css' type='text/css'>
.scriptlesssocialsharing__buttons a.button { padding: 12px; flex: 0; }
</style>
<link rel='stylesheet' id='wooajaxcart-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/woocommerce-ajax-cart/assets/wooajaxcart.css?ver=43632151f052905d24530eb5c1f3423d' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.1.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.1.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-ajax-login-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/wp-ajax-login-and-register/public/css/wp-ajax-login-public.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/give/assets/dist/css/give.css?ver=2.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='give-donation-summary-style-frontend-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/give/assets/dist/css/give-donation-summary.css?ver=2.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://me.abcfriendsvic.org.au/wp-includes/css/dashicons.css?ver=43632151f052905d24530eb5c1f3423d' type='text/css' media='all' />
<link rel='stylesheet' id='give-woocommerce-frontend-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/give-donation-upsells-woocommerce/assets/dist/css/frontend.css?ver=43632151f052905d24530eb5c1f3423d' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/give-form-field-manager/assets/dist/css/give-ffm-frontend.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_datepicker_styles-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/give-form-field-manager/assets/dist/css/give-ffm-datepicker.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fe5d153ed-css'  href='https://me.abcfriendsvic.org.au/wp-content/uploads/essential-addons-elementor/734e5f942.min.css?ver=1645510263' type='text/css' media='all' />
<link rel='stylesheet' id='give_recurring_css-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/give-recurring/assets/css/give-recurring.css?ver=1.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/style.css?ver=43632151f052905d24530eb5c1f3423d' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends-child/style.css?ver=43632151f052905d24530eb5c1f3423d' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/plugins/superfish/css/superfish.css?ver=43632151f052905d24530eb5c1f3423d' type='text/css' media='all' />
<link rel='stylesheet' id='dlmenu-css'  href='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/plugins/dl-menu/component.css?ver=43632151f052905d24530eb5c1f3423d' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='font-awesome-ie7-css'  href='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/plugins/font-awesome/css/font-awesome-ie7.min.css?ver=43632151f052905d24530eb5c1f3423d' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-fancybox-css'  href='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/plugins/fancybox/jquery.fancybox.css?ver=43632151f052905d24530eb5c1f3423d' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/plugins/flexslider/flexslider.css?ver=43632151f052905d24530eb5c1f3423d' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/stylesheet/style-responsive.css?ver=43632151f052905d24530eb5c1f3423d' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/stylesheet/style-custom.css?ver=43632151f052905d24530eb5c1f3423d' type='text/css' media='all' />
<link rel='stylesheet' id='gdlr-woo-style-css'  href='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/stylesheet/gdlr-woocommerce.css?ver=43632151f052905d24530eb5c1f3423d' type='text/css' media='all' />
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/jquery/jquery.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/jquery/ui/core.js?ver=1.13.0' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/jquery/ui/datepicker.js?ver=1.13.0' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/jquery/ui/mouse.js?ver=1.13.0' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/jquery/ui/slider.js?ver=1.13.0' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/clipboard.js?ver=43632151f052905d24530eb5c1f3423d' id='clipboard-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/plupload/moxie.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/plupload/plupload.js?ver=2.1.9' id='plupload-js'></script>
<script src='https://me.abcfriendsvic.org.au/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script src='https://me.abcfriendsvic.org.au/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/dist/vendor/regenerator-runtime.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/dist/vendor/wp-polyfill.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/dist/dom-ready.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/dist/hooks.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/dist/i18n.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-01-18 05:55:29+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_AU"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/dist/a11y.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' id='plupload-handlers-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, you are not allowed to upload this file type.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload one file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"The server cannot process the image. This can happen if the server is busy or does not have enough resources to complete the task. Uploading a smaller image may help. Suggested maximum size is 2560 pixels.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File cancelled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the Trash.","error_uploading":"\u201c%s\u201d has failed to upload.","unsupported_image":"This image cannot be displayed in a web browser. For best results, convert it to JPEG before uploading.","noneditable_image":"This image cannot be processed by the web server. Convert it to JPEG or PNG before uploading.","file_url_copied":"The file URL has been copied to your clipboard"};
/* ]]> */
</script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/plupload/handlers.js?ver=43632151f052905d24530eb5c1f3423d' id='plupload-handlers-js'></script>
<script type='text/javascript' id='give_ffm_frontend-js-extra'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/me.abcfriendsvic.org.au\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"e2f6413e77","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/me.abcfriendsvic.org.au\/wp-admin\/admin-ajax.php?nonce=e259b2c645","flash_swf_url":"https:\/\/me.abcfriendsvic.org.au\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/give-form-field-manager/assets/dist/js/give-ffm-frontend.js?ver=2.0.2' id='give_ffm_frontend-js'></script>
<script type='text/javascript' id='sfpp-fb-root-js-extra'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"en_GB","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://me.abcfriendsvic.org.au/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0' id='sfpp-fb-root-js'></script>
<script type='text/javascript' id='wooajaxcart-js-extra'>
/* <![CDATA[ */
var wooajaxcart = {"updating_text":"Updating...","warn_remove_text":"Are you sure you want to remove this item from cart?","ajax_timeout":"800","confirm_zero_qty":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/woocommerce-ajax-cart/assets/wooajaxcart.js?ver=43632151f052905d24530eb5c1f3423d' id='wooajaxcart-js'></script>
<script type='text/javascript' id='give-stripe-js-js-extra'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"ABC Friends (Victoria)","checkoutBtnTitle":"Donate","publishable_key":"pk_live_SMtnnvlq4TpJelMdklNha8iD","checkout_image":"","checkout_address":"","checkout_processing_text":"Donation Processing\u2026","give_version":"2.17.1","cc_fields_format":"multi","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"AU","preferred_locale":"en","stripe_card_update":"","stripe_becs_update":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.17.1' id='give-stripe-js-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/give/assets/dist/js/give-stripe.js?ver=2.17.1' id='give-stripe-onpage-js-js'></script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/me.abcfriendsvic.org.au\/wp-admin\/admin-ajax.php","checkout_nonce":"0ed4813b67","currency":"AUD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading\u2026","purchase_loading":"Please Wait\u2026","textForOverlayScreen":"<h3>Processing\u2026<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.17.1","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_last":"Please enter your last name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/me.abcfriendsvic.org.au\/wp-admin\/admin-ajax.php","ajaxNonce":"aaba0ef1fe","loading":"Loading","select_option":"Please select an option","default_gateway":"stripe","permalinks":"1","number_decimals":2},"cookie_hash":"2d9fc3ecdaee40cfaa28ff670759e868","session_nonce_cookie_name":"wp-give_session_reset_nonce_2d9fc3ecdaee40cfaa28ff670759e868","session_cookie_name":"wp-give_session_2d9fc3ecdaee40cfaa28ff670759e868","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/me.abcfriendsvic.org.au\/index.php\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/give/assets/dist/js/give.js?ver=2.17.1' id='give-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/give-donation-upsells-woocommerce/assets/dist/js/whatwg-fetch.js?ver=1.2.0' id='give-wc-whatwg-fetch-polyfill-js'></script>
<script type='text/javascript' id='give-woocommerce-frontend-js-extra'>
/* <![CDATA[ */
var give_wc_vars = {"level_display_style":"radio","donation_location":"checkout","intro_text":"To add a donation, please tick the box and click 'update donation'. Every dollar helps us fight for Your ABC.","donation_title_placeholder":"Yes, I would like to add a donation.","admin_ajax":"https:\/\/me.abcfriendsvic.org.au\/wp-admin\/admin-ajax.php","checkout_url":"https:\/\/me.abcfriendsvic.org.au\/index.php\/checkout\/","checkout_error":"Couldn't add donations to cart, Do you still want to proceed checkout?","currency_settings":{"currency":"AUD","decimal_numbers":2,"symbol":"$","decimal_sep":".","thousand_sep":",","currency_position":"before"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/give-donation-upsells-woocommerce/assets/dist/js/frontend.js?ver=1.2.0' id='give-woocommerce-frontend-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/give-stripe/assets/dist/js/give-stripe-payment-request.js?ver=2.4.1' id='give-stripe-payment-request-js-js'></script>
<script type='text/javascript' id='give_recurring_script-js-extra'>
/* <![CDATA[ */
var Give_Recurring_Vars = {"email_access":"1","pretty_intervals":{"1":"Every","2":"Every two","3":"Every three","4":"Every four","5":"Every five","6":"Every six"},"pretty_periods":{"day":"Daily","week":"Weekly","month":"Monthly","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"},"messages":{"daily_forbidden":"The selected payment method does not support daily recurring giving. Please select another payment method or supported giving frequency.","confirm_cancel":"Are you sure you want to cancel this subscription?"},"multi_level_message_pre_text":"You have chosen to donate"};
/* ]]> */
</script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/give-recurring/assets/js/give-recurring.js?ver=1.14.1' id='give_recurring_script-js'></script>
<link rel="https://api.w.org/" href="https://me.abcfriendsvic.org.au/index.php/wp-json/" /><link rel="alternate" type="application/json" href="https://me.abcfriendsvic.org.au/index.php/wp-json/wp/v2/posts/40677" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://me.abcfriendsvic.org.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://me.abcfriendsvic.org.au/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://me.abcfriendsvic.org.au/index.php/2022/02/22/login-iview-changes-anger-some/" />
<link rel='shortlink' href='https://me.abcfriendsvic.org.au/?p=40677' />
<link rel="alternate" type="application/json+oembed" href="https://me.abcfriendsvic.org.au/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2022%2F02%2F22%2Flogin-iview-changes-anger-some%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://me.abcfriendsvic.org.au/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2022%2F02%2F22%2Flogin-iview-changes-anger-some%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.9" /><meta name="generator" content="Give v2.17.1" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://me.abcfriendsvic.org.au"><link rel="alternate" href="https://me.abcfriendsvic.org.au/index.php/wp-json/tribe/events/v1/" /><!-- load the script for older ie version -->
<!--[if lt IE 9]>
<script src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/javascript/html5.js" type="text/javascript"></script>
<script src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/plugins/easy-pie-chart/excanvas.js" type="text/javascript"></script>
<![endif]-->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/05/cropped-abcfv_2021_logo_k_BhD_icon-5-32x32.png" sizes="32x32" />
<link rel="icon" href="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/05/cropped-abcfv_2021_logo_k_BhD_icon-5-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/05/cropped-abcfv_2021_logo_k_BhD_icon-5-180x180.png" />
<meta name="msapplication-TileImage" content="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/05/cropped-abcfv_2021_logo_k_BhD_icon-5-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			
h3.gdlr-widget-title {
  font-size: 22px;
  font-weight: bold;
  border-bottom-width: 2px;
  border-bottom-style: solid;
  border-color: #ef7900;
  padding-bottom: 20px;
}

#blue-icon-box.gdlr-box-with-icon-item {
    background-color: #ffffff;
    border: 2px solid #ef7900;
    padding-bottom: 0;
}

h4.box-with-icon-title {
	color: #545454 !important;
}

.gdlr-blog-thumbnail {
	background: #fff;
}

.gdlr-page-title-wrapper {
    display: none;
}

.woocommerce-breadcrumb, .woocommerce-breadcrumbs * {
    color: white !important;
}		</style>
		<!-- Fathom - beautiful, simple website analytics -->
<script src="https://cdn.usefathom.com/script.js" site="SAKFUPMX" defer></script>
<!-- / Fathom -->
</head>

<body class="post-template-default single single-post postid-40677 single-format-standard theme-abcfriends give-recurring pmpro-body-has-access woocommerce-no-js tribe-no-js elementor-default elementor-kit-39702">
<div class="body-wrapper  float-menu" data-home="https://me.abcfriendsvic.org.au" >
		<header class="gdlr-header-wrapper gdlr-header-style-2 gdlr-centered">

		<!-- top navigation -->
				<div class="top-navigation-wrapper">
			<div class="top-navigation-container container">
				<div class="top-navigation-right"><a href="/index.php/donate-to-abc-friends-victoria/" >Donate to ABC Friends</a> | <a href="/index.php/join-renew-abc-friends/">Join / Renew Membership</a> |  <a href="https://me.abcfriendsvic.org.au/index.php/take-action/stay-informed/sign-up-for-our-newsletter/">Sign up for news</a> | <a href="https://me.abcfriendsvic.org.au/index.php/product-category/promotional-material/">Shop</a> | <a id="dashboard" href="#">Member login</a></div>				<div class="clear"></div>
			</div>
		</div>
		
		<!-- logo -->
		<div class="gdlr-header-substitute">
			<div class="gdlr-header-container container">
				<div class="gdlr-header-inner">
					<!-- logo -->
					<div class="gdlr-logo gdlr-align-left">
												<a href="https://me.abcfriendsvic.org.au" >
							<img src="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/05/ABCFriends_Vic_Logo_large-1-black.png" alt="" width="996" height="314" />						</a>
												<div class="gdlr-responsive-navigation dl-menuwrapper" id="gdlr-responsive-navigation" ><button class="dl-trigger">Open Menu</button><ul id="menu-marcus-menu" class="dl-menu gdlr-main-mobile-menu"><li id="menu-item-27412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27412"><a href="https://me.abcfriendsvic.org.au/">Home Page</a></li>
<li id="menu-item-27525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-27525"><a href="https://me.abcfriendsvic.org.au/index.php/category/news/">News</a>
<ul class="dl-submenu">
	<li id="menu-item-27522" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27522"><a href="https://me.abcfriendsvic.org.au/index.php/category/news/">ABCFV news</a></li>
	<li id="menu-item-27523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27523"><a href="https://me.abcfriendsvic.org.au/index.php/stay-informed/sign-up-for-our-newsletter/">Vic. email newsletters</a></li>
	<li id="menu-item-27524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27524"><a href="https://me.abcfriendsvic.org.au/index.php/category/newsletters/">National &#8220;Update&#8221; newsletters</a></li>
</ul>
</li>
<li id="menu-item-27526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27526"><a href="https://me.abcfriendsvic.org.au/index.php/how-you-can-help-the-abc/">How you can help The ABC</a>
<ul class="dl-submenu">
	<li id="menu-item-28657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28657"><a href="https://me.abcfriendsvic.org.au/index.php/join-renew-abc-friends/">Join/Renew ABC Friends</a></li>
	<li id="menu-item-27739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27739"><a href="https://me.abcfriendsvic.org.au/index.php/donate-to-abc-friends-victoria/">Donate to ABC Friends Victoria</a></li>
	<li id="menu-item-27529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27529"><a href="https://me.abcfriendsvic.org.au/index.php/join-your-local-group/">Join your local group</a></li>
	<li id="menu-item-27530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27530"><a href="https://me.abcfriendsvic.org.au/index.php/volunteer-to-help-abc-friends/">Volunteer to help ABC Friends</a></li>
	<li id="menu-item-28637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28637"><a href="https://me.abcfriendsvic.org.au/index.php/your-legacy-to-the-abc/">ABC Friends Endowment Fund</a></li>
	<li id="menu-item-27531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27531"><a href="https://me.abcfriendsvic.org.au/index.php/write-a-letter/">Write a letter</a></li>
	<li id="menu-item-27532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27532"><a href="https://me.abcfriendsvic.org.au/index.php/request-a-speaker/">Request an ABC Friends Speaker</a></li>
	<li id="menu-item-27533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27533"><a href="https://me.abcfriendsvic.org.au/index.php/contact-us/contact-the-media/">Contact The Media</a></li>
	<li id="menu-item-27534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27534"><a href="https://me.abcfriendsvic.org.au/index.php/stay-informed/">Stay Informed</a></li>
	<li id="menu-item-27598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27598"><a href="https://me.abcfriendsvic.org.au/index.php/product-category/promotional-material/">Order promotional material</a></li>
</ul>
</li>
<li id="menu-item-27535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27535"><a href="https://me.abcfriendsvic.org.au/index.php/about-us/">About us</a></li>
<li id="menu-item-27537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27537"><a href="https://me.abcfriendsvic.org.au/index.php/contact-us/">Contact us</a>
<ul class="dl-submenu">
	<li id="menu-item-27538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27538"><a href="https://me.abcfriendsvic.org.au/index.php/contact-us/">Contact ABC Friends (Vic)</a></li>
	<li id="menu-item-27536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27536"><a href="https://me.abcfriendsvic.org.au/index.php/contact-us/contact-the-abc/">Contact the ABC</a></li>
	<li id="menu-item-27539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27539"><a href="https://www.abcfriends.net.au">ABC Friends (National)</a></li>
</ul>
</li>
</ul></div>					</div>

					<div class="gdlr-logo-right-text gdlr-align-left">
							<span style="margin-right: 20px;"><a href="tel:1300108126"><i class="gdlr-icon icon-phone" style="color: #ffff; font-size: 13px; " ></i>1300 108 126</a><a href="mailto:office@abcfriends.org.au" target="_blank"><i class="gdlr-icon icon-envelope" style="color: #ffff; font-size: 13px; " ></i>office@abcfriends.org.au</a></span>					</div>
					<div class="gdlr-header-search"><div class="gdl-search-form">
	<form method="get" id="searchform" action="https://me.abcfriendsvic.org.au/">
				<div class="search-text" id="search-text">
			<input type="text" name="s" id="s" autocomplete="off" data-default="Type keywords..." value="Type keywords..." />
		</div>
		<input type="submit" id="searchsubmit" value="" />
		<div class="clear"></div>
	</form>
</div></div>					<div class="clear"></div>
				</div>
			</div>
		</div>

		<!-- navigation -->
		<div class="gdlr-navigation-substitute"><div class="gdlr-navigation-wrapper gdlr-align-right"><div class="gdlr-navigation-container container"><nav class="gdlr-navigation" id="gdlr-main-navigation" role="navigation"><ul id="menu-marcus-menu-1" class="sf-menu gdlr-main-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27412menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27412 gdlr-normal-menu"><a href="https://me.abcfriendsvic.org.au/">Home Page</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-27525menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-27525 gdlr-normal-menu"><a href="https://me.abcfriendsvic.org.au/index.php/category/news/">News</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27522"><a href="https://me.abcfriendsvic.org.au/index.php/category/news/">ABCFV news</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27523"><a href="https://me.abcfriendsvic.org.au/index.php/stay-informed/sign-up-for-our-newsletter/">Vic. email newsletters</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27524"><a href="https://me.abcfriendsvic.org.au/index.php/category/newsletters/">National &#8220;Update&#8221; newsletters</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27526menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27526 gdlr-normal-menu"><a href="https://me.abcfriendsvic.org.au/index.php/how-you-can-help-the-abc/">How you can help The ABC</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28657"><a href="https://me.abcfriendsvic.org.au/index.php/join-renew-abc-friends/">Join/Renew ABC Friends</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27739"><a href="https://me.abcfriendsvic.org.au/index.php/donate-to-abc-friends-victoria/">Donate to ABC Friends Victoria</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27529"><a href="https://me.abcfriendsvic.org.au/index.php/join-your-local-group/">Join your local group</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27530"><a href="https://me.abcfriendsvic.org.au/index.php/volunteer-to-help-abc-friends/">Volunteer to help ABC Friends</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28637"><a href="https://me.abcfriendsvic.org.au/index.php/your-legacy-to-the-abc/">ABC Friends Endowment Fund</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27531"><a href="https://me.abcfriendsvic.org.au/index.php/write-a-letter/">Write a letter</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27532"><a href="https://me.abcfriendsvic.org.au/index.php/request-a-speaker/">Request an ABC Friends Speaker</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27533"><a href="https://me.abcfriendsvic.org.au/index.php/contact-us/contact-the-media/">Contact The Media</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27534"><a href="https://me.abcfriendsvic.org.au/index.php/stay-informed/">Stay Informed</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27598"><a href="https://me.abcfriendsvic.org.au/index.php/product-category/promotional-material/">Order promotional material</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27535menu-item menu-item-type-post_type menu-item-object-page menu-item-27535 gdlr-normal-menu"><a href="https://me.abcfriendsvic.org.au/index.php/about-us/">About us</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27537menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27537 gdlr-normal-menu"><a href="https://me.abcfriendsvic.org.au/index.php/contact-us/">Contact us</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27538"><a href="https://me.abcfriendsvic.org.au/index.php/contact-us/">Contact ABC Friends (Vic)</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27536"><a href="https://me.abcfriendsvic.org.au/index.php/contact-us/contact-the-abc/">Contact the ABC</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27539"><a href="https://www.abcfriends.net.au">ABC Friends (National)</a></li>
</ul>
</li>
</ul><div class="top-social-wrapper"><div class="social-icon">
<a href="mailto:office@abcfriends.org.au" target="_blank" >
<img width="32" height="32" src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/images/light/social-icon/email.png" alt="Email" />
</a>
</div>
<div class="social-icon">
<a href="https://www.facebook.com/ABCFriendsVic/" target="_blank" >
<img width="32" height="32" src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/images/light/social-icon/facebook.png" alt="Facebook" />
</a>
</div>
<div class="social-icon">
<a href="https://www.linkedin.com/company/abcfriendsvic/" target="_blank" >
<img width="32" height="32" src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/images/light/social-icon/linkedin.png" alt="Linkedin" />
</a>
</div>
<div class="social-icon">
<a href="https://www.instagram.com/abcfriendsvic/" target="_blank" >
<img width="32" height="32" src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/images/light/social-icon/instagram.png" alt="Instagram" />
</a>
</div>
<div class="social-icon">
<a href="https://twitter.com/FriendsoftheABC" target="_blank" >
<img width="32" height="32" src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/images/light/social-icon/twitter.png" alt="Twitter" />
</a>
</div>
<div class="social-icon">
<a href="https://www.youtube.com/channel/UCfcFSPuwEzSriGidmFEr9Pg" target="_blank" >
<img width="32" height="32" src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/images/light/social-icon/youtube.png" alt="Youtube" />
</a>
</div>
<div class="clear"></div></div><div class="clear"></div></nav></div></div></div>
			<div class="gdlr-page-title-wrapper"  >
			<div class="gdlr-page-title-container container" >
				<div class="gdlr-page-title-inner" >
					<h3 class="gdlr-page-title">ABC Friends News</h3>
									</div>
			</div>
		</div>
		<!-- is search -->
	</header>
		<div class="content-wrapper">
<div class="gdlr-content">

		<div class="with-sidebar-wrapper">
		<div class="with-sidebar-container container">
			<div class="with-sidebar-left eight columns">
				<div class="with-sidebar-content twelve columns">
					<div class="gdlr-item gdlr-blog-full gdlr-item-start-content">
										
						<!-- get the content based on post format -->
						
<article id="post-40677" class="post-40677 post type-post status-publish format-standard has-post-thumbnail hentry category-nsw-act category-sa category-tas category-vic category-wa category-abc-friends-news-queensland category-news tag-auspol tag-abc tag-abc-friends tag-abc-friends-victoria tag-australian-broadcasting-corporation tag-iview pmpro-has-access">
	<div class="gdlr-standard-style">
				<div class="gdlr-blog-thumbnail">
			<a href="https://me.abcfriendsvic.org.au/wp-content/uploads/2022/02/iview.png" data-rel="fancybox" ><img src="https://me.abcfriendsvic.org.au/wp-content/uploads/2022/02/iview.png" alt="" width="250" height="250" /></a>		</div>
		
		
		<div class="blog-content-wrapper" >
			<header class="post-header">
				<div class="gdlr-blog-info gdlr-info"><div class="blog-info blog-date"><i class="icon-time"></i><a href="https://me.abcfriendsvic.org.au/index.php/2022/02/22/">22 Feb 2022</a></div><div class="blog-info blog-author"><i class="icon-pencil"></i><a href="https://me.abcfriendsvic.org.au/index.php/author/v7145/" title="Posts by Jeff Waters" rel="author">Jeff Waters</a></div><div class="blog-info blog-comment"><i class="icon-comments"></i><a href="https://me.abcfriendsvic.org.au/index.php/2022/02/22/login-iview-changes-anger-some/#respond" >0</a></div><div class="clear"></div></div>				
			
									<h1 class="gdlr-blog-title">Login &#8211; iview Changes Anger Some</h1>
						
				<div class="clear"></div>
			</header><!-- entry-header -->

			<div class="gdlr-blog-content"><div class="scriptlesssocialsharing"><h3 class="scriptlesssocialsharing__heading">Share this post</h3><div class="scriptlesssocialsharing__buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Login%20%E2%80%93%20iview%20Changes%20Anger%20Some&#038;url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2022%2F02%2F22%2Flogin-iview-changes-anger-some%2F" rel="noopener noreferrer nofollow"><svg viewbox="0 0 512 512" class="scriptlesssocialsharing__icon twitter" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
<span class="screen-reader-text">Share on Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2022%2F02%2F22%2Flogin-iview-changes-anger-some%2F" rel="noopener noreferrer nofollow"><svg viewbox="0 0 512 512" class="scriptlesssocialsharing__icon facebook" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg>
<span class="screen-reader-text">Share on Facebook</span></a><a class="button pinterest" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2022%2F02%2F22%2Flogin-iview-changes-anger-some%2F&#038;media=https%3A%2F%2Fme.abcfriendsvic.org.au%2Fwp-content%2Fuploads%2F2022%2F02%2Fiview.png&#038;description=Login%20%E2%80%93%20iview%20Changes%20Anger%20Some" rel="noopener noreferrer nofollow" data-pin-no-hover="true" data-pin-custom="true" data-pin-do="skip" data-pin-description="Login – iview Changes Anger Some"><svg viewbox="0 0 496 512" class="scriptlesssocialsharing__icon pinterest" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M496 256c0 137-111 248-248 248-25.6 0-50.2-3.9-73.4-11.1 10.1-16.5 25.2-43.5 30.8-65 3-11.6 15.4-59 15.4-59 8.1 15.4 31.7 28.5 56.8 28.5 74.8 0 128.7-68.8 128.7-154.3 0-81.9-66.9-143.2-152.9-143.2-107 0-163.9 71.8-163.9 150.1 0 36.4 19.4 81.7 50.3 96.1 4.7 2.2 7.2 1.2 8.3-3.3.8-3.4 5-20.3 6.9-28.1.6-2.5.3-4.7-1.7-7.1-10.1-12.5-18.3-35.3-18.3-56.6 0-54.7 41.4-107.6 112-107.6 60.9 0 103.6 41.5 103.6 100.9 0 67.1-33.9 113.6-78 113.6-24.3 0-42.6-20.1-36.7-44.8 7-29.5 20.5-61.3 20.5-82.6 0-19-10.2-34.9-31.4-34.9-24.9 0-44.9 25.7-44.9 60.2 0 22 7.4 36.8 7.4 36.8s-24.5 103.8-29 123.2c-5 21.4-3 51.6-.9 71.2C65.4 450.9 0 361.1 0 256 0 119 111 8 248 8s248 111 248 248z"></path></svg>
<span class="screen-reader-text">Share on Pinterest</span></a><a class="button linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2022%2F02%2F22%2Flogin-iview-changes-anger-some%2F&#038;title=Login%20%E2%80%93%20iview%20Changes%20Anger%20Some&#038;source=https%3A%2F%2Fme.abcfriendsvic.org.au" rel="noopener noreferrer nofollow"><svg viewbox="0 0 448 512" class="scriptlesssocialsharing__icon linkedin" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg>
<span class="screen-reader-text">Share on LinkedIn</span></a><a class="button email" href="mailto:?body=I%20read%20this%20post%20and%20wanted%20to%20share%20it%20with%20you.%20Here%27s%20the%20link%3A%20https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2022%2F02%2F22%2Flogin-iview-changes-anger-some%2F&#038;subject=from%20ABC%20Friends%20%28Vic%29%20Login%20%E2%80%93%20iview%20Changes%20Anger%20Some" rel="noopener noreferrer nofollow"><svg viewbox="0 0 512 512" class="scriptlesssocialsharing__icon email" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg>
<span class="screen-reader-text">Share on Email</span></a><a class="button sms" target="_blank" href="sms:?&amp;body=Login%20%E2%80%93%20iview%20Changes%20Anger%20Some%20https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2022%2F02%2F22%2Flogin-iview-changes-anger-some%2F" rel="noopener noreferrer nofollow"><svg viewbox="0 0 512 512" class="scriptlesssocialsharing__icon sms" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M256 32C114.6 32 0 125.1 0 240c0 49.6 21.4 95 57 130.7C44.5 421.1 2.7 466 2.2 466.5c-2.2 2.3-2.8 5.7-1.5 8.7 1.3 3 4.1 4.8 7.3 4.8 66.3 0 116-31.8 140.6-51.4 32.7 12.3 69 19.4 107.4 19.4 141.4 0 256-93.1 256-208S397.4 32 256 32zM128.2 304H116c-4.4 0-8-3.6-8-8v-16c0-4.4 3.6-8 8-8h12.3c6 0 10.4-3.5 10.4-6.6 0-1.3-.8-2.7-2.1-3.8l-21.9-18.8c-8.5-7.2-13.3-17.5-13.3-28.1 0-21.3 19-38.6 42.4-38.6H156c4.4 0 8 3.6 8 8v16c0 4.4-3.6 8-8 8h-12.3c-6 0-10.4 3.5-10.4 6.6 0 1.3.8 2.7 2.1 3.8l21.9 18.8c8.5 7.2 13.3 17.5 13.3 28.1.1 21.3-19 38.6-42.4 38.6zm191.8-8c0 4.4-3.6 8-8 8h-16c-4.4 0-8-3.6-8-8v-68.2l-24.8 55.8c-2.9 5.9-11.4 5.9-14.3 0L224 227.8V296c0 4.4-3.6 8-8 8h-16c-4.4 0-8-3.6-8-8V192c0-8.8 7.2-16 16-16h16c6.1 0 11.6 3.4 14.3 8.8l17.7 35.4 17.7-35.4c2.7-5.4 8.3-8.8 14.3-8.8h16c8.8 0 16 7.2 16 16v104zm48.3 8H356c-4.4 0-8-3.6-8-8v-16c0-4.4 3.6-8 8-8h12.3c6 0 10.4-3.5 10.4-6.6 0-1.3-.8-2.7-2.1-3.8l-21.9-18.8c-8.5-7.2-13.3-17.5-13.3-28.1 0-21.3 19-38.6 42.4-38.6H396c4.4 0 8 3.6 8 8v16c0 4.4-3.6 8-8 8h-12.3c-6 0-10.4 3.5-10.4 6.6 0 1.3.8 2.7 2.1 3.8l21.9 18.8c8.5 7.2 13.3 17.5 13.3 28.1.1 21.3-18.9 38.6-42.3 38.6z"></path></svg>
<span class="screen-reader-text">Share on SMS</span></a></div></div><p><strong>The ABC is pushing ahead with its somewhat controversial decision to require iview viewers to log into an account.</strong></p>
<p>ABC iview users will need to create the login so as to watch programs from 15 March 2022, on what is the most popular streaming service for an Australian broadcaster.<span class="Apple-converted-space"> </span></p>
<p>Some Friends members have contacted our office to express disquiet at the move, which they argue will have implications for privacy.</p>
<p>They’ve also asked why they should sign up to something for which they have already paid.</p>
<p>Login requirements for streaming services are not new.</p>
<p>Australians already need to log in before using SBS’ on demand services, as well as the big streaming services like Netflix.<span class="Apple-converted-space"> </span></p>
<p>According to the ABC:</p>
<blockquote><p><i>Eighty per cent of public service broadcasters in the European Broadcasting Union, for example, require some form of login to access their video on demand service, including the BBC.</i></p>
<p><i>In a recent audience survey 95 per cent of respondents flagged a strong interest for ABC iview to add personalisation features that would require a login.</i></p>
<p><i>Failing to keep pace with user expectations could lead to a danger that our Australian stories get lost in the mix, or don</i>’<i>t get told at all.</i></p></blockquote>
<p>While some are annoyed, other Friends members are welcoming what is promised to be a “better user experience.”</p>
<p>In a statement, the ABC said the login requirement would lead to more personalised ABC iview services for audiences, including program recommendations, watchlists and the ability to pick up a show where they left off across multiple devices.</p>
<p>The statement said:</p>
<blockquote><p><i>Australians are already used to having logins to watch content on streaming services and the on-demand platforms of commercial and public broadcasters, such as SBS. Many of the personalised features now expected by viewers can be provided only to account holders.   </i></p>
<p><i>Requiring a login on ABC iview, with all the privacy and data protections people expect of the ABC, enables the commercial-free public broadcaster to continue to nurture its relationship with audiences.  </i></p>
<p><i>Nothing about creating a login for ABC iview changes our editorial independence, integrity or responsibility, including the privacy and data protections people expect of the ABC. The ABC places a high priority on the protection of personal information, in line with the trust that Australians place in their public broadcaster.   </i></p></blockquote>
<p style="text-align: center;"><a href="https://about.abc.net.au/press-releases/%25E2%2580%25AFabc%25E2%2580%25AFiview%25E2%2580%25AFlogin-to-watch/">READ THE FULL ABC STATEMENT</a></p>
<p>In an attempt to placate the detractors, the ABC has published a “Frequently Asked Questions” document.</p>
<p style="text-align: center;"><a href="https://about.abc.net.au/statements/abc%25E2%2580%25AFiview%25E2%2580%25AFlogin-to-watch-faqs/">READ THE ABC’S FAQ DOCUMENT</a></p>
<p>Quoted in The Guardian online new site, ABC Friends National President Margaret Reynolds said she suspected the issue was a clash of the old and the new.</p>
<p>Margaret Reynolds said:</p>
<blockquote><p><i>We</i>’<i>re managing new technology with logins and passwords for everything from your phone bill to Netflix.</i></p>
<p><i>I think many people would think, </i>‘<i>what are they complaining about?</i>’ <i>but other people, like me, say if I have to have another password I</i>’<i>ll need a separate room just to keep them in.”</i></p></blockquote>
<p style="text-align: center;"><a href="https://www.theguardian.com/media/2022/feb/18/abc-to-require-user-accounts-for-iview-streaming-platform-from-march">READ THE GUARDIAN REPORT</a></p>
<p><img class="alignnone size-full wp-image-26253 aligncenter" src="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/07/margaret.jpg" alt="" width="217" height="217" srcset="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/07/margaret.jpg 217w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/07/margaret-150x150.jpg 150w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/07/margaret-100x100.jpg 100w" sizes="(max-width: 217px) 100vw, 217px" /></p>
<p style="text-align: center;"><em>(Margaret Reynolds)</em></p>
<div class="scriptlesssocialsharing"><h3 class="scriptlesssocialsharing__heading">Share this post</h3><div class="scriptlesssocialsharing__buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Login%20%E2%80%93%20iview%20Changes%20Anger%20Some&#038;url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2022%2F02%2F22%2Flogin-iview-changes-anger-some%2F" rel="noopener noreferrer nofollow"><svg viewbox="0 0 512 512" class="scriptlesssocialsharing__icon twitter" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
<span class="screen-reader-text">Share on Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2022%2F02%2F22%2Flogin-iview-changes-anger-some%2F" rel="noopener noreferrer nofollow"><svg viewbox="0 0 512 512" class="scriptlesssocialsharing__icon facebook" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg>
<span class="screen-reader-text">Share on Facebook</span></a><a class="button pinterest" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2022%2F02%2F22%2Flogin-iview-changes-anger-some%2F&#038;media=https%3A%2F%2Fme.abcfriendsvic.org.au%2Fwp-content%2Fuploads%2F2022%2F02%2Fiview.png&#038;description=Login%20%E2%80%93%20iview%20Changes%20Anger%20Some" rel="noopener noreferrer nofollow" data-pin-no-hover="true" data-pin-custom="true" data-pin-do="skip" data-pin-description="Login – iview Changes Anger Some"><svg viewbox="0 0 496 512" class="scriptlesssocialsharing__icon pinterest" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M496 256c0 137-111 248-248 248-25.6 0-50.2-3.9-73.4-11.1 10.1-16.5 25.2-43.5 30.8-65 3-11.6 15.4-59 15.4-59 8.1 15.4 31.7 28.5 56.8 28.5 74.8 0 128.7-68.8 128.7-154.3 0-81.9-66.9-143.2-152.9-143.2-107 0-163.9 71.8-163.9 150.1 0 36.4 19.4 81.7 50.3 96.1 4.7 2.2 7.2 1.2 8.3-3.3.8-3.4 5-20.3 6.9-28.1.6-2.5.3-4.7-1.7-7.1-10.1-12.5-18.3-35.3-18.3-56.6 0-54.7 41.4-107.6 112-107.6 60.9 0 103.6 41.5 103.6 100.9 0 67.1-33.9 113.6-78 113.6-24.3 0-42.6-20.1-36.7-44.8 7-29.5 20.5-61.3 20.5-82.6 0-19-10.2-34.9-31.4-34.9-24.9 0-44.9 25.7-44.9 60.2 0 22 7.4 36.8 7.4 36.8s-24.5 103.8-29 123.2c-5 21.4-3 51.6-.9 71.2C65.4 450.9 0 361.1 0 256 0 119 111 8 248 8s248 111 248 248z"></path></svg>
<span class="screen-reader-text">Share on Pinterest</span></a><a class="button linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2022%2F02%2F22%2Flogin-iview-changes-anger-some%2F&#038;title=Login%20%E2%80%93%20iview%20Changes%20Anger%20Some&#038;source=https%3A%2F%2Fme.abcfriendsvic.org.au" rel="noopener noreferrer nofollow"><svg viewbox="0 0 448 512" class="scriptlesssocialsharing__icon linkedin" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg>
<span class="screen-reader-text">Share on LinkedIn</span></a><a class="button email" href="mailto:?body=I%20read%20this%20post%20and%20wanted%20to%20share%20it%20with%20you.%20Here%27s%20the%20link%3A%20https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2022%2F02%2F22%2Flogin-iview-changes-anger-some%2F&#038;subject=from%20ABC%20Friends%20%28Vic%29%20Login%20%E2%80%93%20iview%20Changes%20Anger%20Some" rel="noopener noreferrer nofollow"><svg viewbox="0 0 512 512" class="scriptlesssocialsharing__icon email" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg>
<span class="screen-reader-text">Share on Email</span></a><a class="button sms" target="_blank" href="sms:?&amp;body=Login%20%E2%80%93%20iview%20Changes%20Anger%20Some%20https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2022%2F02%2F22%2Flogin-iview-changes-anger-some%2F" rel="noopener noreferrer nofollow"><svg viewbox="0 0 512 512" class="scriptlesssocialsharing__icon sms" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M256 32C114.6 32 0 125.1 0 240c0 49.6 21.4 95 57 130.7C44.5 421.1 2.7 466 2.2 466.5c-2.2 2.3-2.8 5.7-1.5 8.7 1.3 3 4.1 4.8 7.3 4.8 66.3 0 116-31.8 140.6-51.4 32.7 12.3 69 19.4 107.4 19.4 141.4 0 256-93.1 256-208S397.4 32 256 32zM128.2 304H116c-4.4 0-8-3.6-8-8v-16c0-4.4 3.6-8 8-8h12.3c6 0 10.4-3.5 10.4-6.6 0-1.3-.8-2.7-2.1-3.8l-21.9-18.8c-8.5-7.2-13.3-17.5-13.3-28.1 0-21.3 19-38.6 42.4-38.6H156c4.4 0 8 3.6 8 8v16c0 4.4-3.6 8-8 8h-12.3c-6 0-10.4 3.5-10.4 6.6 0 1.3.8 2.7 2.1 3.8l21.9 18.8c8.5 7.2 13.3 17.5 13.3 28.1.1 21.3-19 38.6-42.4 38.6zm191.8-8c0 4.4-3.6 8-8 8h-16c-4.4 0-8-3.6-8-8v-68.2l-24.8 55.8c-2.9 5.9-11.4 5.9-14.3 0L224 227.8V296c0 4.4-3.6 8-8 8h-16c-4.4 0-8-3.6-8-8V192c0-8.8 7.2-16 16-16h16c6.1 0 11.6 3.4 14.3 8.8l17.7 35.4 17.7-35.4c2.7-5.4 8.3-8.8 14.3-8.8h16c8.8 0 16 7.2 16 16v104zm48.3 8H356c-4.4 0-8-3.6-8-8v-16c0-4.4 3.6-8 8-8h12.3c6 0 10.4-3.5 10.4-6.6 0-1.3-.8-2.7-2.1-3.8l-21.9-18.8c-8.5-7.2-13.3-17.5-13.3-28.1 0-21.3 19-38.6 42.4-38.6H396c4.4 0 8 3.6 8 8v16c0 4.4-3.6 8-8 8h-12.3c-6 0-10.4 3.5-10.4 6.6 0 1.3.8 2.7 2.1 3.8l21.9 18.8c8.5 7.2 13.3 17.5 13.3 28.1.1 21.3-18.9 38.6-42.3 38.6z"></path></svg>
<span class="screen-reader-text">Share on SMS</span></a></div></div></div>			
						<div class="gdlr-single-blog-tag">
							</div>
					</div> <!-- blog content wrapper -->
	</div>
</article><!-- #post -->						
						<div class="gdlr-social-share">
<span class="social-share-title">Share Post:</span>

	<a href="http://www.facebook.com/share.php?u=https://me.abcfriendsvic.org.au/index.php/2022/02/22/login-iview-changes-anger-some/" target="_blank">
		<img src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/images/dark/social-icon/facebook.png" alt="facebook-share" width="32" height="32" />
	</a>

	<a href="https://plus.google.com/share?url=https://me.abcfriendsvic.org.au/index.php/2022/02/22/login-iview-changes-anger-some/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=500');return false;">
		<img src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/images/dark/social-icon/google-plus.png" alt="google-share" width="32" height="32" />
	</a>

	<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://me.abcfriendsvic.org.au/index.php/2022/02/22/login-iview-changes-anger-some/&#038;title=Login%20%26%238211%3B%20iview%20Changes%20Anger%20Some" target="_blank">
		<img src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/images/dark/social-icon/linkedin.png" alt="linked-share" width="32" height="32" />
	</a>





	<a href="http://twitter.com/home?status=Login%20%26%238211%3B%20iview%20Changes%20Anger%20Some - https://me.abcfriendsvic.org.au/index.php/2022/02/22/login-iview-changes-anger-some/" target="_blank">
		<img src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/images/dark/social-icon/twitter.png" alt="twitter-share" width="32" height="32" />
	</a>
<div class="clear"></div>
</div>
									
						<nav class="gdlr-single-nav">
							<div class="previous-nav"><a href="https://me.abcfriendsvic.org.au/index.php/2022/02/21/abc-trusted-valued-still-underfunded/" rel="prev"><i class="icon-angle-left"></i><span>ABC – Trusted, Valued, Still Underfunded</span></a></div>							<div class="next-nav"><a href="https://me.abcfriendsvic.org.au/index.php/2022/02/22/essay-abc-md-on-right-wing-attacks/" rel="next"><span>Essay &#8211; ABC MD on “Right-Wing” Attacks</span><i class="icon-angle-right"></i></a></div>							<div class="clear"></div>
						</nav><!-- .nav-single -->

						<!-- abou author section -->
												

						
<div id="comments" class="gdlr-comments-area">

</div><!-- gdlr-comment-area -->		
						
										</div>
				</div>
				
				<div class="clear"></div>
			</div>
			
<div class="gdlr-sidebar gdlr-right-sidebar four columns">
	<div class="gdlr-item-start-content sidebar-right-item" >
	<div id="gdlr-recent-post-widget-2" class="widget widget_gdlr-recent-post-widget gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Recent News</h3><div class="clear"></div><div class="gdlr-recent-post-widget"><div class="recent-post-widget"><div class="recent-post-widget-thumbnail"><a href="https://me.abcfriendsvic.org.au/index.php/2022/02/22/more-spin-fallout-from-the-funding-announcement/" ><img src="https://me.abcfriendsvic.org.au/wp-content/uploads/2016/08/abclogo-shattered-150x150.jpg" alt="" width="150" height="150" /></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://me.abcfriendsvic.org.au/index.php/2022/02/22/more-spin-fallout-from-the-funding-announcement/" >More Spin &#8211; Fallout from the Funding Announcement</a></div><div class="recent-post-widget-info"><div class="blog-info blog-date"><i class="icon-time"></i><a href="https://me.abcfriendsvic.org.au/index.php/2022/02/22/">22 Feb 2022</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail"><a href="https://me.abcfriendsvic.org.au/index.php/2022/02/22/essay-abc-md-on-right-wing-attacks/" ><img src="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/11/chairman-150x150.png" alt="" width="150" height="150" /></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://me.abcfriendsvic.org.au/index.php/2022/02/22/essay-abc-md-on-right-wing-attacks/" >Essay &#8211; ABC MD on “Right-Wing” Attacks</a></div><div class="recent-post-widget-info"><div class="blog-info blog-date"><i class="icon-time"></i><a href="https://me.abcfriendsvic.org.au/index.php/2022/02/22/">22 Feb 2022</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail"><a href="https://me.abcfriendsvic.org.au/index.php/2022/02/21/abc-trusted-valued-still-underfunded/" ><img src="https://me.abcfriendsvic.org.au/wp-content/uploads/2022/02/abc-glowing-logo-2-150x150.jpg" alt="" width="150" height="150" /></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://me.abcfriendsvic.org.au/index.php/2022/02/21/abc-trusted-valued-still-underfunded/" >ABC – Trusted, Valued, Still Underfunded</a></div><div class="recent-post-widget-info"><div class="blog-info blog-date"><i class="icon-time"></i><a href="https://me.abcfriendsvic.org.au/index.php/2022/02/21/">21 Feb 2022</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail"><a href="https://me.abcfriendsvic.org.au/index.php/2022/02/08/federal-election-our-campaign/" ><img src="https://me.abcfriendsvic.org.au/wp-content/uploads/2022/02/IMG_3192-Copy-Copy-150x150.jpg" alt="" width="150" height="150" /></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://me.abcfriendsvic.org.au/index.php/2022/02/08/federal-election-our-campaign/" >Federal Election &#8211; Our Campaign</a></div><div class="recent-post-widget-info"><div class="blog-info blog-date"><i class="icon-time"></i><a href="https://me.abcfriendsvic.org.au/index.php/2022/02/08/">08 Feb 2022</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail"><a href="https://me.abcfriendsvic.org.au/index.php/2022/02/07/obrien-major-pre-election-event/" ><img src="https://me.abcfriendsvic.org.au/wp-content/uploads/2022/02/kob-150x150.jpeg" alt="" width="150" height="150" /></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://me.abcfriendsvic.org.au/index.php/2022/02/07/obrien-major-pre-election-event/" >O’Brien &#8211; Major Pre-Election Event</a></div><div class="recent-post-widget-info"><div class="blog-info blog-date"><i class="icon-time"></i><a href="https://me.abcfriendsvic.org.au/index.php/2022/02/07/">07 Feb 2022</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div id="donate-button-1" style="display: none;">	<div id="give-form-19513-wrap" class="give-form-wrap give-display-onpage give-recurring-form-wrap give-recurring-form-donor">
		<h2 class="give-form-title">Donate to ABC Friends</h2><div id="give-form-content-19513" class="give-form-content-wrap give_pre_form-content"><div class="scriptlesssocialsharing"><h3 class="scriptlesssocialsharing__heading">Share this post</h3><div class="scriptlesssocialsharing__buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Login%20%E2%80%93%20iview%20Changes%20Anger%20Some&#038;url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2022%2F02%2F22%2Flogin-iview-changes-anger-some%2F" rel="noopener noreferrer nofollow"><svg viewbox="0 0 512 512" class="scriptlesssocialsharing__icon twitter" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
<span class="screen-reader-text">Share on Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2022%2F02%2F22%2Flogin-iview-changes-anger-some%2F" rel="noopener noreferrer nofollow"><svg viewbox="0 0 512 512" class="scriptlesssocialsharing__icon facebook" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg>
<span class="screen-reader-text">Share on Facebook</span></a><a class="button pinterest" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2022%2F02%2F22%2Flogin-iview-changes-anger-some%2F&#038;media=https%3A%2F%2Fme.abcfriendsvic.org.au%2Fwp-content%2Fuploads%2F2022%2F02%2Fiview.png&#038;description=Login%20%E2%80%93%20iview%20Changes%20Anger%20Some" rel="noopener noreferrer nofollow" data-pin-no-hover="true" data-pin-custom="true" data-pin-do="skip" data-pin-description="Login – iview Changes Anger Some"><svg viewbox="0 0 496 512" class="scriptlesssocialsharing__icon pinterest" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M496 256c0 137-111 248-248 248-25.6 0-50.2-3.9-73.4-11.1 10.1-16.5 25.2-43.5 30.8-65 3-11.6 15.4-59 15.4-59 8.1 15.4 31.7 28.5 56.8 28.5 74.8 0 128.7-68.8 128.7-154.3 0-81.9-66.9-143.2-152.9-143.2-107 0-163.9 71.8-163.9 150.1 0 36.4 19.4 81.7 50.3 96.1 4.7 2.2 7.2 1.2 8.3-3.3.8-3.4 5-20.3 6.9-28.1.6-2.5.3-4.7-1.7-7.1-10.1-12.5-18.3-35.3-18.3-56.6 0-54.7 41.4-107.6 112-107.6 60.9 0 103.6 41.5 103.6 100.9 0 67.1-33.9 113.6-78 113.6-24.3 0-42.6-20.1-36.7-44.8 7-29.5 20.5-61.3 20.5-82.6 0-19-10.2-34.9-31.4-34.9-24.9 0-44.9 25.7-44.9 60.2 0 22 7.4 36.8 7.4 36.8s-24.5 103.8-29 123.2c-5 21.4-3 51.6-.9 71.2C65.4 450.9 0 361.1 0 256 0 119 111 8 248 8s248 111 248 248z"></path></svg>
<span class="screen-reader-text">Share on Pinterest</span></a><a class="button linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2022%2F02%2F22%2Flogin-iview-changes-anger-some%2F&#038;title=Login%20%E2%80%93%20iview%20Changes%20Anger%20Some&#038;source=https%3A%2F%2Fme.abcfriendsvic.org.au" rel="noopener noreferrer nofollow"><svg viewbox="0 0 448 512" class="scriptlesssocialsharing__icon linkedin" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg>
<span class="screen-reader-text">Share on LinkedIn</span></a><a class="button email" href="mailto:?body=I%20read%20this%20post%20and%20wanted%20to%20share%20it%20with%20you.%20Here%27s%20the%20link%3A%20https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2022%2F02%2F22%2Flogin-iview-changes-anger-some%2F&#038;subject=from%20ABC%20Friends%20%28Vic%29%20Login%20%E2%80%93%20iview%20Changes%20Anger%20Some" rel="noopener noreferrer nofollow"><svg viewbox="0 0 512 512" class="scriptlesssocialsharing__icon email" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg>
<span class="screen-reader-text">Share on Email</span></a><a class="button sms" target="_blank" href="sms:?&amp;body=Login%20%E2%80%93%20iview%20Changes%20Anger%20Some%20https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2022%2F02%2F22%2Flogin-iview-changes-anger-some%2F" rel="noopener noreferrer nofollow"><svg viewbox="0 0 512 512" class="scriptlesssocialsharing__icon sms" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M256 32C114.6 32 0 125.1 0 240c0 49.6 21.4 95 57 130.7C44.5 421.1 2.7 466 2.2 466.5c-2.2 2.3-2.8 5.7-1.5 8.7 1.3 3 4.1 4.8 7.3 4.8 66.3 0 116-31.8 140.6-51.4 32.7 12.3 69 19.4 107.4 19.4 141.4 0 256-93.1 256-208S397.4 32 256 32zM128.2 304H116c-4.4 0-8-3.6-8-8v-16c0-4.4 3.6-8 8-8h12.3c6 0 10.4-3.5 10.4-6.6 0-1.3-.8-2.7-2.1-3.8l-21.9-18.8c-8.5-7.2-13.3-17.5-13.3-28.1 0-21.3 19-38.6 42.4-38.6H156c4.4 0 8 3.6 8 8v16c0 4.4-3.6 8-8 8h-12.3c-6 0-10.4 3.5-10.4 6.6 0 1.3.8 2.7 2.1 3.8l21.9 18.8c8.5 7.2 13.3 17.5 13.3 28.1.1 21.3-19 38.6-42.4 38.6zm191.8-8c0 4.4-3.6 8-8 8h-16c-4.4 0-8-3.6-8-8v-68.2l-24.8 55.8c-2.9 5.9-11.4 5.9-14.3 0L224 227.8V296c0 4.4-3.6 8-8 8h-16c-4.4 0-8-3.6-8-8V192c0-8.8 7.2-16 16-16h16c6.1 0 11.6 3.4 14.3 8.8l17.7 35.4 17.7-35.4c2.7-5.4 8.3-8.8 14.3-8.8h16c8.8 0 16 7.2 16 16v104zm48.3 8H356c-4.4 0-8-3.6-8-8v-16c0-4.4 3.6-8 8-8h12.3c6 0 10.4-3.5 10.4-6.6 0-1.3-.8-2.7-2.1-3.8l-21.9-18.8c-8.5-7.2-13.3-17.5-13.3-28.1 0-21.3 19-38.6 42.4-38.6H396c4.4 0 8 3.6 8 8v16c0 4.4-3.6 8-8 8h-12.3c-6 0-10.4 3.5-10.4 6.6 0 1.3.8 2.7 2.1 3.8l21.9 18.8c8.5 7.2 13.3 17.5 13.3 28.1.1 21.3-18.9 38.6-42.3 38.6z"></path></svg>
<span class="screen-reader-text">Share on SMS</span></a></div></div><div class="gdlr-shortcode-wrapper">
<div class="gdlr-notification gdlr-item color-border">
<div style="text-align: center"><strong>If you do not live in Victoria, please <a href="https://www.abcfriends.org.au/">click here</a>.</strong></div>
<div>
<hr />
</div>
<div class="notification-content">Should you not wish to submit details on line, click <a href="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/2021-08-09-ABCFV-form.editable-1.pdf" target="_blank" rel="noopener">here</a> for a printable form which can be completed and sent to us via Australia Post.</div>
<div>
<hr />
</div>
<div class="notification-content">To make a recurring donation, please select a frequency and tick the box. <strong>If you leave the box unchecked your donation will be one-off.</strong></div>
<div></div>
</div>
</div>
<div class="scriptlesssocialsharing"><h3 class="scriptlesssocialsharing__heading">Share this post</h3><div class="scriptlesssocialsharing__buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Login%20%E2%80%93%20iview%20Changes%20Anger%20Some&#038;url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2022%2F02%2F22%2Flogin-iview-changes-anger-some%2F" rel="noopener noreferrer nofollow"><svg viewbox="0 0 512 512" class="scriptlesssocialsharing__icon twitter" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
<span class="screen-reader-text">Share on Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2022%2F02%2F22%2Flogin-iview-changes-anger-some%2F" rel="noopener noreferrer nofollow"><svg viewbox="0 0 512 512" class="scriptlesssocialsharing__icon facebook" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg>
<span class="screen-reader-text">Share on Facebook</span></a><a class="button pinterest" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2022%2F02%2F22%2Flogin-iview-changes-anger-some%2F&#038;media=https%3A%2F%2Fme.abcfriendsvic.org.au%2Fwp-content%2Fuploads%2F2022%2F02%2Fiview.png&#038;description=Login%20%E2%80%93%20iview%20Changes%20Anger%20Some" rel="noopener noreferrer nofollow" data-pin-no-hover="true" data-pin-custom="true" data-pin-do="skip" data-pin-description="Login – iview Changes Anger Some"><svg viewbox="0 0 496 512" class="scriptlesssocialsharing__icon pinterest" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M496 256c0 137-111 248-248 248-25.6 0-50.2-3.9-73.4-11.1 10.1-16.5 25.2-43.5 30.8-65 3-11.6 15.4-59 15.4-59 8.1 15.4 31.7 28.5 56.8 28.5 74.8 0 128.7-68.8 128.7-154.3 0-81.9-66.9-143.2-152.9-143.2-107 0-163.9 71.8-163.9 150.1 0 36.4 19.4 81.7 50.3 96.1 4.7 2.2 7.2 1.2 8.3-3.3.8-3.4 5-20.3 6.9-28.1.6-2.5.3-4.7-1.7-7.1-10.1-12.5-18.3-35.3-18.3-56.6 0-54.7 41.4-107.6 112-107.6 60.9 0 103.6 41.5 103.6 100.9 0 67.1-33.9 113.6-78 113.6-24.3 0-42.6-20.1-36.7-44.8 7-29.5 20.5-61.3 20.5-82.6 0-19-10.2-34.9-31.4-34.9-24.9 0-44.9 25.7-44.9 60.2 0 22 7.4 36.8 7.4 36.8s-24.5 103.8-29 123.2c-5 21.4-3 51.6-.9 71.2C65.4 450.9 0 361.1 0 256 0 119 111 8 248 8s248 111 248 248z"></path></svg>
<span class="screen-reader-text">Share on Pinterest</span></a><a class="button linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2022%2F02%2F22%2Flogin-iview-changes-anger-some%2F&#038;title=Login%20%E2%80%93%20iview%20Changes%20Anger%20Some&#038;source=https%3A%2F%2Fme.abcfriendsvic.org.au" rel="noopener noreferrer nofollow"><svg viewbox="0 0 448 512" class="scriptlesssocialsharing__icon linkedin" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path></svg>
<span class="screen-reader-text">Share on LinkedIn</span></a><a class="button email" href="mailto:?body=I%20read%20this%20post%20and%20wanted%20to%20share%20it%20with%20you.%20Here%27s%20the%20link%3A%20https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2022%2F02%2F22%2Flogin-iview-changes-anger-some%2F&#038;subject=from%20ABC%20Friends%20%28Vic%29%20Login%20%E2%80%93%20iview%20Changes%20Anger%20Some" rel="noopener noreferrer nofollow"><svg viewbox="0 0 512 512" class="scriptlesssocialsharing__icon email" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg>
<span class="screen-reader-text">Share on Email</span></a><a class="button sms" target="_blank" href="sms:?&amp;body=Login%20%E2%80%93%20iview%20Changes%20Anger%20Some%20https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2022%2F02%2F22%2Flogin-iview-changes-anger-some%2F" rel="noopener noreferrer nofollow"><svg viewbox="0 0 512 512" class="scriptlesssocialsharing__icon sms" fill="currentcolor" height="1em" width="1em" aria-hidden="true" focusable="false" role="img"><!-- Font Awesome Free 5.15.4 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License) --><path d="M256 32C114.6 32 0 125.1 0 240c0 49.6 21.4 95 57 130.7C44.5 421.1 2.7 466 2.2 466.5c-2.2 2.3-2.8 5.7-1.5 8.7 1.3 3 4.1 4.8 7.3 4.8 66.3 0 116-31.8 140.6-51.4 32.7 12.3 69 19.4 107.4 19.4 141.4 0 256-93.1 256-208S397.4 32 256 32zM128.2 304H116c-4.4 0-8-3.6-8-8v-16c0-4.4 3.6-8 8-8h12.3c6 0 10.4-3.5 10.4-6.6 0-1.3-.8-2.7-2.1-3.8l-21.9-18.8c-8.5-7.2-13.3-17.5-13.3-28.1 0-21.3 19-38.6 42.4-38.6H156c4.4 0 8 3.6 8 8v16c0 4.4-3.6 8-8 8h-12.3c-6 0-10.4 3.5-10.4 6.6 0 1.3.8 2.7 2.1 3.8l21.9 18.8c8.5 7.2 13.3 17.5 13.3 28.1.1 21.3-19 38.6-42.4 38.6zm191.8-8c0 4.4-3.6 8-8 8h-16c-4.4 0-8-3.6-8-8v-68.2l-24.8 55.8c-2.9 5.9-11.4 5.9-14.3 0L224 227.8V296c0 4.4-3.6 8-8 8h-16c-4.4 0-8-3.6-8-8V192c0-8.8 7.2-16 16-16h16c6.1 0 11.6 3.4 14.3 8.8l17.7 35.4 17.7-35.4c2.7-5.4 8.3-8.8 14.3-8.8h16c8.8 0 16 7.2 16 16v104zm48.3 8H356c-4.4 0-8-3.6-8-8v-16c0-4.4 3.6-8 8-8h12.3c6 0 10.4-3.5 10.4-6.6 0-1.3-.8-2.7-2.1-3.8l-21.9-18.8c-8.5-7.2-13.3-17.5-13.3-28.1 0-21.3 19-38.6 42.4-38.6H396c4.4 0 8 3.6 8 8v16c0 4.4-3.6 8-8 8h-12.3c-6 0-10.4 3.5-10.4 6.6 0 1.3.8 2.7 2.1 3.8l21.9 18.8c8.5 7.2 13.3 17.5 13.3 28.1.1 21.3-18.9 38.6-42.3 38.6z"></path></svg>
<span class="screen-reader-text">Share on SMS</span></a></div></div></div>			<form id="give-form-19513-1" class="give-form give-form-19513 give-form-type-multi give-recurring-form" action="https://me.abcfriendsvic.org.au/index.php/2022/02/22/login-iview-changes-anger-some/?payment-mode=stripe&form-id=19513" data-id="19513-1" data-currency_symbol="&#36;" data-currency_code="AUD" data-currency_position="before" data-thousands_separator="," data-decimal_separator="." data-number_decimals="2" data-publishable-key="pk_live_SMtnnvlq4TpJelMdklNha8iD" data-account="acct_1HaC7IBxDlLwABVn" method="post">
				<!-- The following field is for robots only, invisible to humans: -->
				<span class="give-hidden" style="display: none !important;">
					<label for="give-form-honeypot-19513"></label>
					<input id="give-form-honeypot-19513" type="text" name="give-honeypot"
						   class="give-honeypot give-hidden"/>
				</span>

					<input type="hidden" name="give-form-id-prefix" value="19513-1"/>
	<input type="hidden" name="give-form-id" value="19513"/>
	<input type="hidden" name="give-form-title" value="Donate to ABC Friends"/>
	<input type="hidden" name="give-current-url" value="https://me.abcfriendsvic.org.au/index.php/2022/02/22/login-iview-changes-anger-some/"/>
	<input type="hidden" name="give-form-url" value="https://me.abcfriendsvic.org.au/index.php/2022/02/22/login-iview-changes-anger-some/"/>
			<input type="hidden" name="give-form-minimum"
			   value="10.00"/>
		<input type="hidden" name="give-form-maximum"
			   value="5000.00"/>
		<input type="hidden"  name="give-form-hash" value="bc223b09b8" data-time="1645510264" data-nonce-life="86400" data-donor-session="0"/><input type="hidden" name="give-price-id" value="0"/>	<input type="hidden" name="give-recurring-logged-in-only"
		   class="give-recurring-logged-in-only"
		   value=""/>

	<input type="hidden" name="give-logged-in-only"
		   class="give-logged-in-only"
		   value="1"/>
<input
					type="hidden"
					name="_give_is_donation_recurring"
					class="_give_is_donation_recurring"
					id="_give_is_donation_recurring"
					value="0"
					data-_give_recurring="yes_donor"
					data-_give_checkbox_default="no"
                    data-_give_price_option=""
                /><input
					type="hidden"
					name="give_recurring_donation_details"
					class="give_recurring_donation_details"
					id="give_recurring_donation_details"
					value="{&quot;give_recurring_option&quot;:&quot;yes_donor&quot;}"
                />		<div class="give-total-wrap">
			<div class="give-donation-amount form-row-wide">
				<span class="give-currency-symbol give-currency-position-before">&#36;</span>				<label class="give-hidden" for="give-amount">Donation Amount:</label>
				<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="text" inputmode="decimal"
					   placeholder="" value="50.00" autocomplete="off">
							</div>
		</div>
		<ul id="give-donation-level-button-wrap" class="give-donation-levels-wrap give-list-inline"><li><button type="button" data-price-id="0" class="give-donation-level-btn give-btn give-btn-level-0 give-default-level" value="50.00" data-default="1">&#36;50.00</button></li><li><button type="button" data-price-id="2" class="give-donation-level-btn give-btn give-btn-level-2 " value="100.00" data-default="0">&#36;100.00</button></li><li><button type="button" data-price-id="3" class="give-donation-level-btn give-btn give-btn-level-3 " value="500.00" data-default="0">&#36;500.00</button></li><li><button type="button" data-price-id="4" class="give-donation-level-btn give-btn give-btn-level-4  give-recurring-level" value="1,000.00" data-default="0">&#36;1,000.00</button></li><li><button type="button" data-price-id="custom" class="give-donation-level-btn give-btn give-btn-level-custom" value="custom">Choose amount</button></li></ul>	<div class="give-recurring-donors-choice">
		<input id="give-donors_choice-19513" class="give-recurring-period" name="give-recurring-period" type="checkbox" data-period-label="Monthly" data-period="month" data-interval="1"  /> <label for="give-donors_choice-19513">Make this donation every <select class="give-recurring-donors-choice-period" name="give-recurring-period-donors-choice"><option value="day" >day</option><option value="week" >week</option><option value="month"  selected >month</option><option value="quarter" >quarter</option><option value="year" >year</option></select></label>	</div>
	<input id="give-stripe-payment-method-19513-1" type="hidden" name="give_stripe_payment_method" value="">
	<fieldset id="give-payment-mode-select">
				<legend
			class="give-payment-mode-label">Select Payment Method			<span class="give-loading-text"><span
					class="give-loading-animation"></span>
			</span>
		</legend>

		<div id="give-payment-mode-wrap">
						<ul id="give-gateway-radio-list">
										<li class="give-gateway-option-selected">
							<input type="radio" name="payment-mode" class="give-gateway"
								   id="give-gateway-stripe-19513-1"
								   value="stripe" checked='checked'>
							<label for="give-gateway-stripe-19513-1"
								   class="give-gateway-option"
								   id="give-gateway-option-stripe"> Credit Card</label>
						</li>
									</ul>
					</div>
			</fieldset>

	
	<div id="give_purchase_form_wrap">

			<fieldset id="give_checkout_user_info" class="">
		<legend>
			Personal Info		</legend>

		
		<p id="give-first-name-wrap" class="form-row form-row-first form-row-responsive">
			<label class="give-label" for="give-first">
				First Name									<span class="give-required-indicator">*</span>
								<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="First Name is used to personalise your donation record." rel="tooltip"><i class="give-icon give-icon-question"></i></span>			</label>
			<input
				class="give-input required"
				type="text"
				name="give_first"
				autocomplete="given-name"
				placeholder="First Name"
				id="give-first"
				value=""
				 required aria-required="true" 			/>
		</p>

		<p id="give-last-name-wrap" class="form-row form-row-last form-row-responsive">
			<label class="give-label" for="give-last">
				Last Name									<span class="give-required-indicator">*</span>
								<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Last Name is used to personalise your donation record." rel="tooltip"><i class="give-icon give-icon-question"></i></span>			</label>

			<input
				class="give-input required"
				type="text"
				name="give_last"
				autocomplete="family-name"
				id="give-last"
				placeholder="Last Name"
				value=""
				 required aria-required="true" 			/>
		</p>

		
				<p id="give-email-wrap" class="form-row form-row-wide">
			<label class="give-label" for="give-email">
				Email Address									<span class="give-required-indicator">*</span>
								<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="We will send the donation receipt to this address." rel="tooltip"><i class="give-icon give-icon-question"></i></span>			</label>
			<input
				class="give-input required"
				type="email"
				name="give_email"
				autocomplete="email"
				placeholder="Email Address"
				id="give-email"
				value=""
				 required aria-required="true" 			/>

		</p>

		
					</fieldset>
	<div class="form-row form-row-wide ffm-field-container" data-field-type="text" data-field-name="postcode" ><label class="give-label" for="give-postcode-19513-1">
    Postcode    <span class="give-required-indicator">
		<span aria-hidden="true">*</span>
		<span class="screen-reader-text">Required</span>
	</span>
</label>
<input
    type="text"
    name="postcode"
    placeholder=""
    id="give-postcode-19513-1"
    value=""
    required        maxlength="6">
</div>
			<fieldset id="give_cc_fields" class="give-do-validate">
				<legend>
					Credit Card Info				</legend>

									<div id="give_secure_site_wrapper">
						<span class="give-icon padlock"></span>
						<span>
					This is a secure SSL encrypted payment.				</span>
					</div>
					            <div id="give-card-number-wrap-19513-1"
                 class="form-row form-row-two-thirds form-row-responsive give-stripe-cc-field-wrap">
                <div>
                    <label for="give-card-number-field-19513-1" class="give-label">
                        Card Number                        <span class="give-required-indicator">*</span>
                        <span class="give-tooltip give-icon give-icon-question"
                              data-tooltip="The (typically) 16 digits on the front of your credit card."></span>
                        <span class="card-type"></span>
                    </label>
                    <div id="give-card-number-field-19513-1"
                         class="input empty give-stripe-cc-field give-stripe-card-number-field"></div>
                </div>
            </div>

            <div id="give-card-cvc-wrap-19513-1"
                 class="form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
                <div>
                    <label for="give-card-cvc-field-19513-1" class="give-label">
                        CVC                        <span class="give-required-indicator">*</span>
                        <span class="give-tooltip give-icon give-icon-question"
                              data-tooltip="The 3 digit (back) or 4 digit (front) value on your card."></span>
                    </label>
                    <div id="give-card-cvc-field-19513-1"
                         class="input empty give-stripe-cc-field give-stripe-card-cvc-field"></div>
                </div>
            </div>

            <div id="give-card-name-wrap-19513-1" class="form-row form-row-two-thirds form-row-responsive">
                <label for="give-card-name-field-19513-1" class="give-label">
                    Cardholder Name                    <span class="give-required-indicator">*</span>
                    <span class="give-tooltip give-icon give-icon-question"
                          data-tooltip="The name of the credit card account holder."></span>
                </label>
                <input
                    type="text"
                    autocomplete="off"
                    id="give-card-name-field-19513-1"
                    name="card_name"
                    class="card-name give-input required"
                    placeholder="Cardholder Name"
                />
            </div>

            
            <div id="give-card-expiration-wrap-19513-1"
                 class="card-expiration form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
                <div>
                    <label for="give-card-expiration-field-19513-1" class="give-label">
                        Expiration                        <span class="give-required-indicator">*</span>
                        <span class="give-tooltip give-icon give-icon-question"
                              data-tooltip="The date your credit card expires, typically on the front of the card."></span>
                    </label>

                    <div id="give-card-expiration-field-19513-1"
                         class="input empty give-stripe-cc-field give-stripe-card-expiration-field"></div>
                </div>
            </div>
            			</fieldset>
			<div id="give-stripe-payment-errors-19513-1"></div>	<fieldset id="give_purchase_submit" class="give-donation-submit">
			<p id="give-final-total-wrap" class="form-wrap ">
				<span class="give-donation-total-label">
			Donation Total:		</span>
		<span class="give-final-total-amount"
			  data-total="50.00">
			&#36;50.00		</span>
		<span id="give-recurring-modal-period-wrap" class="give-hidden"><span id="give-recurring-modal-period">One Time</span></span>	</p>
		<input type="hidden" name="give_action" value="purchase"/>
	<input type="hidden" name="give-gateway" value="stripe"/>
		<div class="give-submit-button-wrap give-clearfix">
		<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase"
			   value="Donate Now" data-before-validation-label="Donate Now"/>
		<span class="give-loading-animation"></span>
	</div>
		</fieldset>
	
	</div>

	<div id="give-stripe-ideal-donation-errors"></div>			</form>

			
	</div><!--end #give-form-19513-->
	</div><div id="text-15" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Support ABC</h3><div class="clear"></div>			<div class="textwidget"><div class="gdlr-shortcode-wrapper"><div class="gdlr-box-with-icon-ux gdlr-ux"><div class="gdlr-item gdlr-box-with-icon-item pos-top type-normal" ><i class="icon-group"  style="color:#ef7900;" ></i><br><h4 class="box-with-icon-title">Join ABC Friends</h4><div class="clear"></div><div class="box-with-icon-caption"><p>Our membership is open to all who support its objectives. Whether you want to be active or simply wish to express your support for the ABC.</p>
<a class="gdlr-button small without-border" href="/index.php/join-renew-abc-friends/" target="_self" rel="noopener">JOIN / RENEW</a>
</div></div></div></div>

<div class="gdlr-shortcode-wrapper"><div class="gdlr-box-with-icon-ux gdlr-ux"><div class="gdlr-item gdlr-box-with-icon-item pos-top type-normal" ><i class="icon-heart"  style="color:#ef7900;" ></i><br><h4 class="box-with-icon-title">Donate to ABC Friends</h4><div class="clear"></div><div class="box-with-icon-caption"><p>Ahead of the next federal election, the campaign is more important than ever – please help. The louder our voice, the greater our influence.</p>
<p><a style="margin-bottom: -5px!important;" class="gdlr-donate-button gdlr-button small without-border" data-rel="fancybox" href="#donate-button-1">DONATE NOW</a></p>
</div></div></div></div></div>
		</div>	</div>
</div>
			<div class="clear"></div>
		</div>				
	</div>				

</div><!-- gdlr-content -->
		<div class="clear" ></div>
	</div><!-- content wrapper -->

		<footer class="footer-wrapper" >
				<div class="footer-container container">
										<div class="footer-column four columns" id="footer-widget-1" >
					<div id="simple_facebook_page_feed_widget-2" class="widget widget_simple_facebook_page_feed_widget gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">ABC Friends (Vic) on Facebook</h3><div class="clear"></div><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.7.0 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:center;"><div class="fb-page" data-href="https://www.facebook.com/ABCFriendsVic/" data-width="340" data-height="500" data-tabs="timeline" data-hide-cover="0" data-show-facepile="1" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></div>				</div>
										<div class="footer-column four columns" id="footer-widget-2" >
					<div id="text-7" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">ABC Friends National on Twitter</h3><div class="clear"></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/FriendsoftheABC" data-widget-id="641829577682087937" data-chrome="noheader nofooter">Tweets by @FriendsoftheABC</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>				</div>
										<div class="footer-column four columns" id="footer-widget-3" >
					<div id="gform_widget-2" class="widget gform_widget gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Sign up for ABC Friends (Vic) email news</h3><div class="clear"></div><link rel='stylesheet' id='gforms_reset_css-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/gravityforms/legacy/css/formreset.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/gravityforms/legacy/css/formsmain.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/gravityforms/legacy/css/readyclass.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/gravityforms/legacy/css/browsers.css?ver=2.5.16' type='text/css' media='all' />
<script type='text/javascript' defer='defer' src='https://me.abcfriendsvic.org.au/wp-content/plugins/gravityforms/js/jquery.json.js?ver=2.5.16' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
var gf_global = {"gf_currency_config":{"name":"Australian Dollar","symbol_left":"$","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2,"code":"AUD"},"base_url":"https:\/\/me.abcfriendsvic.org.au\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/me.abcfriendsvic.org.au\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://me.abcfriendsvic.org.au/wp-content/plugins/gravityforms/js/gravityforms.js?ver=2.5.16' id='gform_gravityforms-js'></script>
<script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_1' ><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/index.php/2022/02/22/login-iview-changes-anger-some/' >
                        <div class='gform_body gform-body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id="field_1_4" class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_1_4' >Email Address<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_4' id='input_1_4' type='text' value='' class='large' tabindex='1'   aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_1_3" class="gfield gf_left_half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_1_3' >State<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_select'><select name='input_3' id='input_1_3' class='large gfield_select' tabindex='2'   aria-required="true" aria-invalid="false" ><option value='' >- Choose State -</option><option value='NSW' >NSW</option><option value='VIC' >VIC</option><option value='QLD' >QLD</option><option value='SA' >SA</option><option value='WA' >WA</option><option value='TAS' >TAS</option><option value='ACT' >ACT</option><option value='NT' >NT</option></select></div></li><li id="field_1_2" class="gfield gf_right_half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_1_2' >Postcode<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_1_2' type='text' value='' class='large'   tabindex='3'  aria-required="true" aria-invalid="false"   /> </div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Sign Up' tabindex='4' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsImJiYjg0M2VjMjJiY2FkYjRmZDA0MDg5MWEwNjU0MzIzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        <p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="245"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>
                        </div></div><div id="text-38" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><a href="https://me.abcfriendsvic.org.au/index.php/sign-up-for-our-newsletter/" class="gdlr-button medium">Newsletter archive</a></div>
		</div>				</div>
									<div class="clear"></div>
		</div>
		
				<div class="copyright-wrapper">
			<div class="copyright-container container">
				<div class="copyright-left">
					© ABC Friends 2016-2021 | Web Development by <a style="color: #919191!important;"target="_blank" href="https://www.weboptimizers.com.au/">Weboptimizers</a>.
				</div>
				<div class="copyright-right">
					<a href="/index.php/privacy-and-terms-of-use/">Privacy & Terms of Use</a>				</div>
				<div class="clear"></div>
			</div>
		</div>
			</footer>
	</div> <!-- body-wrapper -->

<!-- jQuery Font Size Accessibility -->
<script type="text/javascript" language="javascript" src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends-child/js/jstorage.js"></script>
<script type="text/javascript" language="javascript" src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends-child/js/jquery.jfontsize-2.0.js"></script>
<script type="text/javascript" language="javascript">
	jQuery('.content-wrapper').jfontsize({
    btnMinusClasseId: '#jfontsize-m2', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d2', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p2', // Defines the class or id of the increase button
    btnMinusMaxHits: 1, // How many times the size can be decreased
    btnPlusMaxHits: 2, // How many times the size can be increased
    sizeChange: 2 // Defines the range of change in pixels
	});
</script>
<!-- end jQuery Font Size Accessibility -->

		<!-- Memberships powered by Paid Memberships Pro v2.6.6.
 -->
	
	<div class="modal fade pt-user-modal" id="pt-user-modal" tabindex="-1" role="dialog" aria-hidden="true">
		<div class="modal-dialog" data-active-tab="">
			<div class="modal-content">
								<div class="modal-body">
						<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>

						<!-- Register form -->
						<div class="pt-register">

							<h3>Join ABC Friends (Victoria)</h3>
							<hr>

							
									<form id="pt_registration_form" action="https://me.abcfriendsvic.org.au/" method="POST">

										<div class="form-field">
											<span class="screen-reader-text">Username</span>
											<input class="form-control input-lg required" name="pt_user_login" type="text" placeholder="Email" />
										</div>
										<div class="form-field">
											<span class="screen-reader-text">Email</span>
											<input class="form-control input-lg required" name="pt_user_email" id="pt_user_email" type="email" placeholder="Email" />
										</div>

										<div class="form-field">
											<input type="hidden" name="action" value="pt_register_member"/>
											<button class="btn btn-theme btn-lg" data-loading-text="Loading..." type="submit">Sign up</button>
										</div>
										<input type="hidden" id="register-security" name="register-security" value="eb742c1733" /><input type="hidden" name="_wp_http_referer" value="/index.php/2022/02/22/login-iview-changes-anger-some/" />									</form>
									<div class="pt-errors"></div>

							
							</div>

								<!-- Login form -->
								<div class="pt-login">

									<h3>Login to ABC Friends (Victoria)</h3>
									<hr>

									<form id="pt_login_form" action="https://me.abcfriendsvic.org.au/" method="post">

										<div class="form-field">
											<span class="screen-reader-text">Username</span>
											<input class="form-control input-lg required" name="pt_user_login" type="text" placeholder="Email" />
										</div>
										<div class="form-field">
											<span class="screen-reader-text">Password</span>
											<input class="form-control input-lg required" name="pt_user_pass" id="pt_user_pass" type="password"/ placeholder="Password">
										</div>
										<div class="form-field">
											<input type="hidden" name="action" value="pt_login_member"/>
											<button class="btn btn-theme btn-lg" data-loading-text="Loading..." type="submit">Login</button> <a class="alignright" href="#pt-reset-password">Lost Password?</a>
										</div>
										<input type="hidden" id="login-security" name="login-security" value="eb742c1733" /><input type="hidden" name="_wp_http_referer" value="/index.php/2022/02/22/login-iview-changes-anger-some/" />									</form>
									<div class="pt-errors"></div>
								</div>

								<!-- Lost Password form -->
								<div class="pt-reset-password">

									<h3>Reset Password</h3>
                                    <p>Enter the username or e-mail you used in your profile. A password reset link will be sent to you by email.</p>
									<hr>

									<form id="pt_reset_password_form" action="https://me.abcfriendsvic.org.au/" method="post">
										<div class="form-field">
											<span class="screen-reader-text">Username or E-mail</span>
											<input class="form-control input-lg required" name="pt_user_or_email" id="pt_user_or_email" type="text" placeholder="Username or E-mail" />
										</div>
										<div class="form-field">
											<input type="hidden" name="action" value="pt_reset_password"/>
											<button class="btn btn-theme btn-lg" data-loading-text="Loading..." type="submit">Get new password</button>
										</div>
										<input type="hidden" id="password-security" name="password-security" value="eb742c1733" /><input type="hidden" name="_wp_http_referer" value="/index.php/2022/02/22/login-iview-changes-anger-some/" />									</form>
									<div class="pt-errors"></div>
								</div>

								<div class="pt-loading">
									<p><i class="fa fa-refresh fa-spin"></i><br>Loading...</p>
								</div>
					</div>
								</div>
			</div>
		</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type="text/javascript"></script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-dark-grayscale">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 0.49803921568627" />
					<feFuncG type="table" tableValues="0 0.49803921568627" />
					<feFuncB type="table" tableValues="0 0.49803921568627" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-grayscale">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 1" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0 1" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-purple-yellow">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-blue-red">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 1" />
					<feFuncG type="table" tableValues="0 0.27843137254902" />
					<feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-midnight">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0 0" />
					<feFuncG type="table" tableValues="0 0.64705882352941" />
					<feFuncB type="table" tableValues="0 1" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-magenta-yellow">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.78039215686275 1" />
					<feFuncG type="table" tableValues="0 0.94901960784314" />
					<feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-purple-green">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" />
					<feFuncG type="table" tableValues="0 1" />
					<feFuncB type="table" tableValues="0.44705882352941 0.4" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

	
	<svg
		xmlns="http://www.w3.org/2000/svg"
		viewBox="0 0 0 0"
		width="0"
		height="0"
		focusable="false"
		role="none"
		style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"
	>
		<defs>
			<filter id="wp-duotone-blue-orange">
				<feColorMatrix
					color-interpolation-filters="sRGB"
					type="matrix"
					values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					"
				/>
				<feComponentTransfer color-interpolation-filters="sRGB" >
					<feFuncR type="table" tableValues="0.098039215686275 1" />
					<feFuncG type="table" tableValues="0 0.66274509803922" />
					<feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" />
					<feFuncA type="table" tableValues="1 1" />
				</feComponentTransfer>
				<feComposite in2="SourceGraphic" operator="in" />
			</filter>
		</defs>
	</svg>

		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.js?ver=2.7.0-wc.6.1.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":null,"is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.js?ver=6.1.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.js?ver=2.1.4-wc.6.1.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.js?ver=6.1.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_9f990d8f7728aebbf90e8024aa2fd623","fragment_name":"wc_fragments_9f990d8f7728aebbf90e8024aa2fd623","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.js?ver=6.1.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/wp-ajax-login-and-register/public/js/bootstrap.js?ver=3.3.4' id='bootstrap-js'></script>
<script type='text/javascript' id='wp-ajax-login-js-extra'>
/* <![CDATA[ */
var ptajax = {"ajaxurl":"https:\/\/me.abcfriendsvic.org.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/wp-ajax-login-and-register/public/js/wp-ajax-login-public.js?ver=1.2' id='wp-ajax-login-js'></script>
<script type='text/javascript' id='give-donation-summary-script-frontend-js-extra'>
/* <![CDATA[ */
var GiveDonationSummaryData = {"currencyPrecisionLookup":{"USD":2,"EUR":2,"GBP":2,"AUD":2,"BRL":2,"CAD":2,"CZK":2,"DKK":2,"HKD":2,"HUF":2,"ILS":2,"JPY":0,"MYR":2,"MXN":2,"MAD":2,"NZD":2,"NOK":2,"PHP":2,"PLN":2,"SGD":2,"KRW":0,"ZAR":2,"SEK":2,"CHF":2,"TWD":2,"THB":2,"INR":2,"TRY":2,"IRR":2,"RUB":2,"AED":2,"AMD":2,"ANG":2,"ARS":2,"AWG":2,"BAM":2,"BDT":2,"BHD":3,"BMD":2,"BND":2,"BOB":2,"BSD":2,"BWP":2,"BZD":2,"CLP":0,"CNY":2,"COP":2,"CRC":2,"CUC":2,"CUP":2,"DOP":2,"EGP":2,"GIP":2,"GTQ":2,"HNL":2,"HRK":2,"IDR":2,"ISK":0,"JMD":2,"JOD":2,"KES":2,"KWD":2,"KYD":2,"MKD":2,"NPR":2,"OMR":3,"PEN":2,"PKR":2,"RON":2,"SAR":2,"SZL":2,"TOP":2,"TZS":2,"UAH":2,"UYU":2,"VEF":2,"XCD":2,"AFN":2,"ALL":2,"AOA":2,"AZN":2,"BBD":2,"BGN":2,"BIF":0,"BTC":8,"BTN":1,"BYR":2,"BYN":2,"CDF":2,"CVE":2,"DJF":0,"DZD":2,"ERN":2,"ETB":2,"FJD":2,"FKP":2,"GEL":2,"GGP":2,"GHS":2,"GMD":2,"GNF":0,"GYD":2,"HTG":2,"IMP":2,"IQD":2,"IRT":2,"JEP":2,"KGS":2,"KHR":0,"KMF":2,"KPW":0,"KZT":2,"LAK":0,"LBP":2,"LKR":0,"LRD":2,"LSL":2,"LYD":3,"MDL":2,"MGA":0,"MMK":2,"MNT":2,"MOP":2,"MRO":2,"MUR":2,"MVR":1,"MWK":2,"MZN":0,"NAD":2,"NGN":2,"NIO":2,"PAB":2,"PGK":2,"PRB":2,"PYG":2,"QAR":2,"RSD":2,"RWF":2,"SBD":2,"SCR":2,"SDG":2,"SHP":2,"SLL":2,"SOS":2,"SRD":2,"SSP":2,"STD":2,"SYP":2,"TJS":2,"TMT":2,"TND":3,"TTD":2,"UGX":2,"UZS":2,"VND":1,"VUV":0,"WST":2,"XAF":2,"XOF":2,"XPF":2,"YER":2,"ZMW":2},"recurringLabelLookup":{"day":"Daily","week":"Weekly","month":"Monthly","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/give/assets/dist/js/give-donation-summary.js?ver=2.17.1' id='give-donation-summary-script-frontend-js'></script>
<script type='text/javascript' id='fe5d153ed-js-extra'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/me.abcfriendsvic.org.au\/wp-admin\/admin-ajax.php","nonce":"dcafa7f400","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."},"page_permalink":"https:\/\/me.abcfriendsvic.org.au\/index.php\/2022\/02\/22\/login-iview-changes-anger-some\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/uploads/essential-addons-elementor/734e5f942.min.js?ver=1645510263' id='fe5d153ed-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends-child/custom-global.js?ver=1.0.0.2.55' id='custom-global.js-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends-child/custom.js?ver=1.0.0' id='custom.js-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/plugins/superfish/js/superfish.js?ver=1.0' id='superfish-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/hoverIntent.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/plugins/dl-menu/modernizr.custom.js?ver=1.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/plugins/dl-menu/jquery.dlmenu.js?ver=1.0' id='dlmenu-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/plugins/jquery.easing.js?ver=1.0' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/plugins/fancybox/jquery.fancybox.pack.js?ver=1.0' id='jquery-fancybox-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/plugins/fancybox/helpers/jquery.fancybox-media.js?ver=1.0' id='jquery-fancybox-media-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/plugins/fancybox/helpers/jquery.fancybox-thumbs.js?ver=1.0' id='jquery-fancybox-thumbs-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.js?ver=2.7.2-wc.6.1.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/javascript/gdlr-script.js?ver=1.0' id='gdlr-script-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/javascript/jquery.browser.min.js?ver=1.0' id='browser-script-js'></script>
   <!-- Fathom - beautiful, simple website analytics -->
      <script src="https://cdn.usefathom.com/script.js" site="SAKFUPMX" data-no-minify=""></script>
      <!-- / Fathom -->
   <script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 1) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [1, 1]) } );
</script>
</body>
</html>