<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 ltie8 ltie9" lang="en-AU"><![endif]-->
<!--[if IE 8]><html class="ie ie8 ltie9" lang="en-AU"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-AU">
<!--<![endif]-->

<head>
	<meta charset="UTF-8" />
<script type="text/javascript">
//----------------------------------------------------------
//------ JAVASCRIPT HOOK FUNCTIONS FOR GRAVITY FORMS -------
//----------------------------------------------------------

if ( ! gform ) {
	document.addEventListener( 'gform_main_scripts_loaded', function() { gform.scriptsLoaded = true; } );
	window.addEventListener( 'DOMContentLoaded', function() { gform.domLoaded = true; } );

	var gform = {
		domLoaded: false,
		scriptsLoaded: false,
		initializeOnLoaded: function( fn ) {
			if ( gform.domLoaded && gform.scriptsLoaded ) {
				fn();
			} else if( ! gform.domLoaded && gform.scriptsLoaded ) {
				window.addEventListener( 'DOMContentLoaded', fn );
			} else {
				document.addEventListener( 'gform_main_scripts_loaded', fn );
			}
		},
		hooks: { action: {}, filter: {} },
		addAction: function( action, callable, priority, tag ) {
			gform.addHook( 'action', action, callable, priority, tag );
		},
		addFilter: function( action, callable, priority, tag ) {
			gform.addHook( 'filter', action, callable, priority, tag );
		},
		doAction: function( action ) {
			gform.doHook( 'action', action, arguments );
		},
		applyFilters: function( action ) {
			return gform.doHook( 'filter', action, arguments );
		},
		removeAction: function( action, tag ) {
			gform.removeHook( 'action', action, tag );
		},
		removeFilter: function( action, priority, tag ) {
			gform.removeHook( 'filter', action, priority, tag );
		},
		addHook: function( hookType, action, callable, priority, tag ) {
			if ( undefined == gform.hooks[hookType][action] ) {
				gform.hooks[hookType][action] = [];
			}
			var hooks = gform.hooks[hookType][action];
			if ( undefined == tag ) {
				tag = action + '_' + hooks.length;
			}
			if( priority == undefined ){
				priority = 10;
			}

			gform.hooks[hookType][action].push( { tag:tag, callable:callable, priority:priority } );
		},
		doHook: function( hookType, action, args ) {

			// splice args from object into array and remove first index which is the hook name
			args = Array.prototype.slice.call(args, 1);

			if ( undefined != gform.hooks[hookType][action] ) {
				var hooks = gform.hooks[hookType][action], hook;
				//sort by priority
				hooks.sort(function(a,b){return a["priority"]-b["priority"]});
				for( var i=0; i<hooks.length; i++) {
					hook = hooks[i].callable;
					if(typeof hook != 'function')
						hook = window[hook];
					if ( 'action' == hookType ) {
						hook.apply(null, args);
					} else {
						args[0] = hook.apply(null, args);
					}
				}
			}
			if ( 'filter'==hookType ) {
				return args[0];
			}
		},
		removeHook: function( hookType, action, priority, tag ) {
			if ( undefined != gform.hooks[hookType][action] ) {
				var hooks = gform.hooks[hookType][action];
				for( var i=hooks.length-1; i>=0; i--) {
					if ((undefined==tag||tag==hooks[i].tag) && (undefined==priority||priority==hooks[i].priority)){
						hooks.splice(i,1);
					}
				}
			}
		}
	};
}
</script>

	<meta name="viewport" content="width=device-width" />
	<title>ABC Friends (Victoria)   &raquo; Four Corners &#8211; For Australia, For 60 Years</title>
	<link rel="pingback" href="https://me.abcfriendsvic.org.au/xmlrpc.php" />

	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC Friends (Victoria) &raquo; Feed" href="https://me.abcfriendsvic.org.au/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC Friends (Victoria) &raquo; Comments Feed" href="https://me.abcfriendsvic.org.au/index.php/comments/feed/" />
<link rel="alternate" type="text/calendar" title="ABC Friends (Victoria) &raquo; iCal Feed" href="https://me.abcfriendsvic.org.au/index.php/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="ABC Friends (Victoria) &raquo; Four Corners &#8211; For Australia, For 60 Years Comments Feed" href="https://me.abcfriendsvic.org.au/index.php/2021/08/14/four-corners-for-australia-for-60-years/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://me.abcfriendsvic.org.au/wp-includes/css/dist/block-library/style.css?ver=78a637816be3d4374fd90f4636293050' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=1627880039' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=1627880039' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.5.10.1' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.5.10.1' type='text/css' media='print' />
<link rel='stylesheet' id='pmprorh_frontend-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/pmpro-mailchimp/css/pmpromc.css?ver=78a637816be3d4374fd90f4636293050' type='text/css' media='all' />
<link rel='stylesheet' id='prflxtrflds_gf_add_scripts-css'  href='//?ver=78a637816be3d4374fd90f4636293050' type='text/css' media='all' />
<style id='prflxtrflds_gf_add_scripts-inline-css' type='text/css'>
.gform_body .medium {	display:block;}
</style>
<link rel='stylesheet' id='scriptlesssocialsharing-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-style.css?ver=3.1.6' type='text/css' media='all' />
<style id='scriptlesssocialsharing-inline-css' type='text/css'>
.scriptlesssocialsharing__buttons a.button { padding: 12px; flex: 0; }
</style>
<link rel='stylesheet' id='wooajaxcart-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/woocommerce-ajax-cart/assets/wooajaxcart.css?ver=78a637816be3d4374fd90f4636293050' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.5.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.5.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-ajax-login-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/wp-ajax-login-and-register/public/css/wp-ajax-login-public.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/give/assets/dist/css/give.css?ver=2.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://me.abcfriendsvic.org.au/wp-includes/css/dashicons.css?ver=78a637816be3d4374fd90f4636293050' type='text/css' media='all' />
<link rel='stylesheet' id='give-woocommerce-frontend-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/give-donation-upsells-woocommerce/assets/dist/css/frontend.css?ver=78a637816be3d4374fd90f4636293050' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_frontend_styles-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-frontend.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='give_ffm_datepicker_styles-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/give-form-field-manager/assets/css/give-ffm-datepicker.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='give_recurring_css-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/give-recurring/assets/css/give-recurring.css?ver=1.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/style.css?ver=78a637816be3d4374fd90f4636293050' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends-child/style.css?ver=78a637816be3d4374fd90f4636293050' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/plugins/superfish/css/superfish.css?ver=78a637816be3d4374fd90f4636293050' type='text/css' media='all' />
<link rel='stylesheet' id='dlmenu-css'  href='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/plugins/dl-menu/component.css?ver=78a637816be3d4374fd90f4636293050' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/plugins/font-awesome/css/font-awesome.min.css?ver=78a637816be3d4374fd90f4636293050' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='font-awesome-ie7-css'  href='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/plugins/font-awesome/css/font-awesome-ie7.min.css?ver=78a637816be3d4374fd90f4636293050' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jquery-fancybox-css'  href='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/plugins/fancybox/jquery.fancybox.css?ver=78a637816be3d4374fd90f4636293050' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/plugins/flexslider/flexslider.css?ver=78a637816be3d4374fd90f4636293050' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/stylesheet/style-responsive.css?ver=78a637816be3d4374fd90f4636293050' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/stylesheet/style-custom.css?ver=78a637816be3d4374fd90f4636293050' type='text/css' media='all' />
<link rel='stylesheet' id='gdlr-woo-style-css'  href='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/stylesheet/gdlr-woocommerce.css?ver=78a637816be3d4374fd90f4636293050' type='text/css' media='all' />
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/jquery/jquery.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/jquery/ui/core.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/jquery/ui/datepicker.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/clipboard.js?ver=78a637816be3d4374fd90f4636293050' id='clipboard-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/plupload/moxie.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/plupload/plupload.js?ver=2.1.9' id='plupload-js'></script>
<script src='https://me.abcfriendsvic.org.au/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script src='https://me.abcfriendsvic.org.au/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/dist/vendor/regenerator-runtime.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/dist/vendor/wp-polyfill.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/dist/dom-ready.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/dist/hooks.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/dist/i18n.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-20 07:44:08+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_AU"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/dist/a11y.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='plupload-handlers-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload one file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image failed likely because the server is busy or does not have enough resources. Uploading a smaller image may help. Suggested maximum size is 2500 pixels.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File cancelled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the Trash.","error_uploading":"\u201c%s\u201d has failed to upload.","unsupported_image":"This image cannot be displayed in a web browser. For best results, convert it to JPEG before uploading.","noneditable_image":"This image cannot be processed by the web server. Convert it to JPEG or PNG before uploading.","file_url_copied":"The file URL has been copied to your clipboard"};
/* ]]> */
</script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/plupload/handlers.js?ver=78a637816be3d4374fd90f4636293050' id='plupload-handlers-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/give-form-field-manager/assets/js/plugins/jquery-maskedinput.js?ver=1.6.0' id='give_jquery_maskedinput-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/give-form-field-manager/assets/js/plugins/jquery-ui-timepicker-addon.js?ver=1.6.0' id='give_jquery_ui_timepicker-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/give-form-field-manager/assets/js/plugins/give-ffm-date-field.js?ver=1.6.0' id='give_ffm_date_field-js'></script>
<script type='text/javascript' id='give_ffm_frontend-js-extra'>
/* <![CDATA[ */
var give_ffm_frontend = {"ajaxurl":"https:\/\/me.abcfriendsvic.org.au\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"30b72f74b4","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/me.abcfriendsvic.org.au\/wp-admin\/admin-ajax.php?nonce=02ff3c183c","flash_swf_url":"https:\/\/me.abcfriendsvic.org.au\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/give-form-field-manager/assets/js/frontend/give-ffm.js?ver=1.6.0' id='give_ffm_frontend-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/give-form-field-manager/assets/js/plugins/give-ffm-upload.js?ver=1.6.0' id='give_ffm_upload-js'></script>
<script type='text/javascript' id='sfpp-fb-root-js-extra'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"en_GB","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://me.abcfriendsvic.org.au/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0' id='sfpp-fb-root-js'></script>
<script type='text/javascript' id='wooajaxcart-js-extra'>
/* <![CDATA[ */
var wooajaxcart = {"updating_text":"Updating...","warn_remove_text":"Are you sure you want to remove this item from cart?","ajax_timeout":"800","confirm_zero_qty":"no","use_faster_ajax":null,"qty_buttons_lock_input":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/woocommerce-ajax-cart/assets/wooajaxcart.js?ver=78a637816be3d4374fd90f4636293050' id='wooajaxcart-js'></script>
<script type='text/javascript' id='give-stripe-js-js-extra'>
/* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"ABC Friends (Victoria)","checkoutBtnTitle":"Donate","publishable_key":"pk_live_SMtnnvlq4TpJelMdklNha8iD","checkout_image":"","checkout_address":"","checkout_processing_text":"Donation Processing\u2026","give_version":"2.12.2","cc_fields_format":"multi","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"AU","preferred_locale":"en","stripe_card_update":"","stripe_becs_update":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.12.2' id='give-stripe-js-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/give/assets/dist/js/give-stripe.js?ver=2.12.2' id='give-stripe-onpage-js-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.12.2' id='babel-polyfill-js'></script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/me.abcfriendsvic.org.au\/wp-admin\/admin-ajax.php","checkout_nonce":"7b357e8e92","currency":"AUD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading\u2026","purchase_loading":"Please Wait\u2026","textForOverlayScreen":"<h3>Processing\u2026<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.12.2","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/me.abcfriendsvic.org.au\/wp-admin\/admin-ajax.php","ajaxNonce":"f7b2fa5014","loading":"Loading","select_option":"Please select an option","default_gateway":"stripe","permalinks":"1","number_decimals":2},"cookie_hash":"2d9fc3ecdaee40cfaa28ff670759e868","session_nonce_cookie_name":"wp-give_session_reset_nonce_2d9fc3ecdaee40cfaa28ff670759e868","session_cookie_name":"wp-give_session_2d9fc3ecdaee40cfaa28ff670759e868","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/me.abcfriendsvic.org.au\/index.php\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/give/assets/dist/js/give.js?ver=2.12.2' id='give-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/give-donation-upsells-woocommerce/assets/dist/js/whatwg-fetch.js?ver=1.1.6' id='give-wc-whatwg-fetch-polyfill-js'></script>
<script type='text/javascript' id='give-woocommerce-frontend-js-extra'>
/* <![CDATA[ */
var give_wc_vars = {"level_display_style":"radio","donation_location":"checkout","intro_text":"To add a donation, please tick the box and click 'update donation'. Every dollar helps us fight for Your ABC.","donation_title_placeholder":"Yes, I would like to add a donation.","admin_ajax":"https:\/\/me.abcfriendsvic.org.au\/wp-admin\/admin-ajax.php","checkout_url":"https:\/\/me.abcfriendsvic.org.au\/index.php\/checkout\/","checkout_error":"Couldn't add donations to cart, Do you still want to proceed checkout?","currency_settings":{"currency":"AUD","decimal_numbers":2,"symbol":"$","decimal_sep":".","thousand_sep":",","currency_position":"before"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/give-donation-upsells-woocommerce/assets/dist/js/frontend.js?ver=1.1.6' id='give-woocommerce-frontend-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/give-stripe/assets/dist/js/give-stripe-payment-request.js?ver=2.3.1' id='give-stripe-payment-request-js-js'></script>
<script type='text/javascript' id='give_recurring_script-js-extra'>
/* <![CDATA[ */
var Give_Recurring_Vars = {"email_access":"1","pretty_intervals":{"1":"Every","2":"Every two","3":"Every three","4":"Every four","5":"Every five","6":"Every six"},"pretty_periods":{"day":"Daily","week":"Weekly","month":"Monthly","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"},"messages":{"daily_forbidden":"The selected payment method does not support daily recurring giving. Please select another payment method or supported giving frequency.","confirm_cancel":"Are you sure you want to cancel this subscription?"},"multi_level_message_pre_text":"You have chosen to donate"};
/* ]]> */
</script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/give-recurring/assets/js/give-recurring.js?ver=1.12.5' id='give_recurring_script-js'></script>
<link rel="https://api.w.org/" href="https://me.abcfriendsvic.org.au/index.php/wp-json/" /><link rel="alternate" type="application/json" href="https://me.abcfriendsvic.org.au/index.php/wp-json/wp/v2/posts/26681" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://me.abcfriendsvic.org.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://me.abcfriendsvic.org.au/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://me.abcfriendsvic.org.au/index.php/2021/08/14/four-corners-for-australia-for-60-years/" />
<link rel='shortlink' href='https://me.abcfriendsvic.org.au/?p=26681' />
<link rel="alternate" type="application/json+oembed" href="https://me.abcfriendsvic.org.au/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2021%2F08%2F14%2Ffour-corners-for-australia-for-60-years%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://me.abcfriendsvic.org.au/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2021%2F08%2F14%2Ffour-corners-for-australia-for-60-years%2F&#038;format=xml" />
<meta name="generator" content="Give v2.12.2" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://me.abcfriendsvic.org.au"><link rel="https://theeventscalendar.com/" href="https://me.abcfriendsvic.org.au/index.php/wp-json/tribe/events/v1/" /><!-- load the script for older ie version -->
<!--[if lt IE 9]>
<script src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/javascript/html5.js" type="text/javascript"></script>
<script src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/plugins/easy-pie-chart/excanvas.js" type="text/javascript"></script>
<![endif]-->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/05/cropped-abcfv_2021_logo_k_BhD_icon-5-32x32.png" sizes="32x32" />
<link rel="icon" href="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/05/cropped-abcfv_2021_logo_k_BhD_icon-5-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/05/cropped-abcfv_2021_logo_k_BhD_icon-5-180x180.png" />
<meta name="msapplication-TileImage" content="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/05/cropped-abcfv_2021_logo_k_BhD_icon-5-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			
h3.gdlr-widget-title {
  font-size: 22px;
  font-weight: bold;
  border-bottom-width: 2px;
  border-bottom-style: solid;
  border-color: #ef7900;
  padding-bottom: 20px;
}

#blue-icon-box.gdlr-box-with-icon-item {
    background-color: #ffffff;
    border: 2px solid #ef7900;
    padding-bottom: 0;
}

h4.box-with-icon-title {
	color: #545454 !important;
}

.gdlr-blog-thumbnail {
	background: #fff;
}		</style>
		<!-- Fathom - beautiful, simple website analytics -->
<script src="https://cdn.usefathom.com/script.js" site="SAKFUPMX" defer></script>
<!-- / Fathom -->
</head>

<body class="post-template-default single single-post postid-26681 single-format-standard theme-abcfriends give-recurring pmpro-body-has-access woocommerce-no-js tribe-no-js tribe-theme-parent-abcfriends tribe-theme-child-abcfriends-child">
<div class="body-wrapper  float-menu" data-home="https://me.abcfriendsvic.org.au" >
		<header class="gdlr-header-wrapper gdlr-header-style-2 gdlr-centered">

		<!-- top navigation -->
				<div class="top-navigation-wrapper">
			<div class="top-navigation-container container">
				<div class="top-navigation-right"><a href="/index.php/donate-to-the-fighting-fund/" >Donate to ABC Friends</a> | <a href="/index.php/join-renew-abc-friends/">Join / Renew Membership</a> |  <a href="https://me.abcfriendsvic.org.au/index.php/take-action/stay-informed/sign-up-for-our-newsletter/">Sign up for news</a> | <a href="https://me.abcfriendsvic.org.au/index.php/product-category/promotional-material/">Shop</a> | <a id="dashboard" href="#">Member login</a></div>				<div class="clear"></div>
			</div>
		</div>
		
		<!-- logo -->
		<div class="gdlr-header-substitute">
			<div class="gdlr-header-container container">
				<div class="gdlr-header-inner">
					<!-- logo -->
					<div class="gdlr-logo gdlr-align-left">
												<a href="https://me.abcfriendsvic.org.au" >
							<img src="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/05/ABCFriends_Vic_Logo_large-1-black.png" alt="" width="996" height="314" />						</a>
												<div class="gdlr-responsive-navigation dl-menuwrapper" id="gdlr-responsive-navigation" ><button class="dl-trigger">Open Menu</button><ul id="menu-main-menu" class="dl-menu gdlr-main-mobile-menu"><li id="menu-item-1682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1682"><a href="https://abcfriendsvic.org.au/">Home</a></li>
<li id="menu-item-2474" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2474"><a href="https://me.abcfriendsvic.org.au/index.php/category/news/">News</a>
<ul class="dl-submenu">
	<li id="menu-item-1951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1951"><a href="https://me.abcfriendsvic.org.au/index.php/category/news/">Latest News From ABC Friends</a></li>
	<li id="menu-item-17472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17472"><a href="https://me.abcfriendsvic.org.au/index.php/stay-informed/sign-up-for-our-newsletter/">Sign up for our email newsletter</a></li>
	<li id="menu-item-1952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1952"><a href="https://me.abcfriendsvic.org.au/index.php/category/newsletters/">National &#8220;Update&#8221; newsletters</a></li>
	<li id="menu-item-2437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2437"><a href="https://me.abcfriendsvic.org.au/index.php/category/media-releases/">Media Releases</a></li>
	<li id="menu-item-2433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2433"><a href="https://me.abcfriendsvic.org.au/index.php/category/submissions/">Submissions by ABCF</a></li>
</ul>
</li>
<li id="menu-item-1956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1956"><a href="/index.php/how-you-can-help-the-abc/">How you can help</a>
<ul class="dl-submenu">
	<li id="menu-item-15201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15201"><a href="https://me.abcfriendsvic.org.au/index.php/join-renew-abc-friends/">Join/Renew ABCF (Vic)</a></li>
	<li id="menu-item-2091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2091"><a href="https://me.abcfriendsvic.org.au/index.php/donate-to-the-fighting-fund/">Donate to ABC Friends</a></li>
	<li id="menu-item-17612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17612"><a href="https://me.abcfriendsvic.org.au/index.php/join-your-local-group/">Join your local Friends group</a></li>
	<li id="menu-item-17613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17613"><a href="https://me.abcfriendsvic.org.au/index.php/volunteer-to-help-abc-friends/">Volunteer to help ABC Friends</a></li>
	<li id="menu-item-2027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2027"><a href="https://me.abcfriendsvic.org.au/index.php/write-a-letter/">Write a letter</a></li>
	<li id="menu-item-23994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23994"><a href="https://me.abcfriendsvic.org.au/index.php/request-a-speaker/">Request an ABC Friends Speaker</a></li>
	<li id="menu-item-2001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2001"><a href="https://me.abcfriendsvic.org.au/index.php/contact-us/contact-the-media/">Contact The Media</a></li>
	<li id="menu-item-1979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1979"><a href="https://me.abcfriendsvic.org.au/index.php/stay-informed/">Stay Informed</a></li>
	<li id="menu-item-2389" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2389"><a href="https://me.abcfriendsvic.org.au/index.php/product-category/promotional-material/">Promotional Material</a></li>
</ul>
</li>
<li id="menu-item-1929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1929"><a href="https://me.abcfriendsvic.org.au/index.php/about-us/">About Us</a></li>
<li id="menu-item-17593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17593"><a href="https://me.abcfriendsvic.org.au/index.php/contact-us/">Contacts</a>
<ul class="dl-submenu">
	<li id="menu-item-24968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24968"><a href="https://me.abcfriendsvic.org.au/index.php/contact-us/">Contact ABC Friends (Vic)</a></li>
	<li id="menu-item-15195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15195"><a href="https://me.abcfriendsvic.org.au/index.php/contact-the-abc/">Contact the ABC</a></li>
	<li id="menu-item-15189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15189"><a href="http://www.abcfriends.net.au">ABC Friends (National)</a></li>
</ul>
</li>
</ul></div>					</div>

					<div class="gdlr-logo-right-text gdlr-align-left">
							<span style="margin-right: 20px;"><a href="tel:1300108126"><i class="gdlr-icon icon-phone" style="color: #ffff; font-size: 13px; " ></i>1300 108 126</a><a href="mailto:office@abcfriends.org.au" target="_blank"><i class="gdlr-icon icon-envelope" style="color: #ffff; font-size: 13px; " ></i>office@abcfriends.org.au</a></span>					</div>
					<div class="gdlr-header-search"><div class="gdl-search-form">
	<form method="get" id="searchform" action="https://me.abcfriendsvic.org.au/">
				<div class="search-text" id="search-text">
			<input type="text" name="s" id="s" autocomplete="off" data-default="Type keywords..." value="Type keywords..." />
		</div>
		<input type="submit" id="searchsubmit" value="" />
		<div class="clear"></div>
	</form>
</div></div>					<div class="clear"></div>
				</div>
			</div>
		</div>

		<!-- navigation -->
		<div class="gdlr-navigation-substitute"><div class="gdlr-navigation-wrapper gdlr-align-right"><div class="gdlr-navigation-container container"><nav class="gdlr-navigation" id="gdlr-main-navigation" role="navigation"><ul id="menu-main-menu-1" class="sf-menu gdlr-main-menu"><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1682menu-item menu-item-type-custom menu-item-object-custom menu-item-1682 gdlr-normal-menu"><a href="https://abcfriendsvic.org.au/">Home</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2474menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2474 gdlr-normal-menu"><a href="https://me.abcfriendsvic.org.au/index.php/category/news/">News</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1951"><a href="https://me.abcfriendsvic.org.au/index.php/category/news/">Latest News From ABC Friends</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17472"><a href="https://me.abcfriendsvic.org.au/index.php/stay-informed/sign-up-for-our-newsletter/">Sign up for our email newsletter</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1952"><a href="https://me.abcfriendsvic.org.au/index.php/category/newsletters/">National &#8220;Update&#8221; newsletters</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2437"><a href="https://me.abcfriendsvic.org.au/index.php/category/media-releases/">Media Releases</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2433"><a href="https://me.abcfriendsvic.org.au/index.php/category/submissions/">Submissions by ABCF</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1956menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1956 gdlr-normal-menu"><a href="/index.php/how-you-can-help-the-abc/">How you can help</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15201"><a href="https://me.abcfriendsvic.org.au/index.php/join-renew-abc-friends/">Join/Renew ABCF (Vic)</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2091"><a href="https://me.abcfriendsvic.org.au/index.php/donate-to-the-fighting-fund/">Donate to ABC Friends</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17612"><a href="https://me.abcfriendsvic.org.au/index.php/join-your-local-group/">Join your local Friends group</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17613"><a href="https://me.abcfriendsvic.org.au/index.php/volunteer-to-help-abc-friends/">Volunteer to help ABC Friends</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2027"><a href="https://me.abcfriendsvic.org.au/index.php/write-a-letter/">Write a letter</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23994"><a href="https://me.abcfriendsvic.org.au/index.php/request-a-speaker/">Request an ABC Friends Speaker</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2001"><a href="https://me.abcfriendsvic.org.au/index.php/contact-us/contact-the-media/">Contact The Media</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1979"><a href="https://me.abcfriendsvic.org.au/index.php/stay-informed/">Stay Informed</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2389"><a href="https://me.abcfriendsvic.org.au/index.php/product-category/promotional-material/">Promotional Material</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1929menu-item menu-item-type-post_type menu-item-object-page menu-item-1929 gdlr-normal-menu"><a href="https://me.abcfriendsvic.org.au/index.php/about-us/">About Us</a></li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17593menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17593 gdlr-normal-menu"><a href="https://me.abcfriendsvic.org.au/index.php/contact-us/">Contacts</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24968"><a href="https://me.abcfriendsvic.org.au/index.php/contact-us/">Contact ABC Friends (Vic)</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15195"><a href="https://me.abcfriendsvic.org.au/index.php/contact-the-abc/">Contact the ABC</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15189"><a href="http://www.abcfriends.net.au">ABC Friends (National)</a></li>
</ul>
</li>
</ul><div class="top-social-wrapper"><div class="social-icon">
<a href="mailto:office@abcfriends.org.au" target="_blank" >
<img width="32" height="32" src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/images/light/social-icon/email.png" alt="Email" />
</a>
</div>
<div class="social-icon">
<a href="https://www.facebook.com/ABCFriendsVic/" target="_blank" >
<img width="32" height="32" src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/images/light/social-icon/facebook.png" alt="Facebook" />
</a>
</div>
<div class="social-icon">
<a href="https://www.linkedin.com/company/abcfriendsvic/" target="_blank" >
<img width="32" height="32" src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/images/light/social-icon/linkedin.png" alt="Linkedin" />
</a>
</div>
<div class="social-icon">
<a href="https://www.instagram.com/abcfriendsvic/" target="_blank" >
<img width="32" height="32" src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/images/light/social-icon/instagram.png" alt="Instagram" />
</a>
</div>
<div class="social-icon">
<a href="https://twitter.com/FriendsoftheABC" target="_blank" >
<img width="32" height="32" src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/images/light/social-icon/twitter.png" alt="Twitter" />
</a>
</div>
<div class="social-icon">
<a href="https://www.youtube.com/channel/UCfcFSPuwEzSriGidmFEr9Pg" target="_blank" >
<img width="32" height="32" src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/images/light/social-icon/youtube.png" alt="Youtube" />
</a>
</div>
<div class="clear"></div></div><div class="clear"></div></nav></div></div></div>
			<div class="gdlr-page-title-wrapper"  >
			<div class="gdlr-page-title-container container" >
				<div class="gdlr-page-title-inner" >
					<h3 class="gdlr-page-title">ABC Friends News</h3>
									</div>
			</div>
		</div>
		<!-- is search -->
	</header>
		<div class="content-wrapper">
<div class="gdlr-content">

		<div class="with-sidebar-wrapper">
		<div class="with-sidebar-container container">
			<div class="with-sidebar-left eight columns">
				<div class="with-sidebar-content twelve columns">
					<div class="gdlr-item gdlr-blog-full gdlr-item-start-content">
										
						<!-- get the content based on post format -->
						
<article id="post-26681" class="post-26681 post type-post status-publish format-standard has-post-thumbnail hentry category-nsw-act category-sa category-tas category-vic category-wa category-abc-friends-news-queensland category-news category-uncategorized tag-auspol tag-4-corners tag-abc tag-abc-friends tag-abc-friends-victoria tag-anniversary tag-australian-broadcasting-corporation tag-four-corners tag-friends-of-the-abc pmpro-has-access">
	<div class="gdlr-standard-style">
				<div class="gdlr-blog-thumbnail">
			<a href="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.23.42-pm.png" data-rel="fancybox" ><img src="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.23.42-pm-750x330.png" alt="" width="750" height="330" /></a>		</div>
		
		
		<div class="blog-content-wrapper" >
			<header class="post-header">
				<div class="gdlr-blog-info gdlr-info"><div class="blog-info blog-date"><i class="icon-time"></i><a href="https://me.abcfriendsvic.org.au/index.php/2021/08/14/">14 Aug 2021</a></div><div class="blog-info blog-author"><i class="icon-pencil"></i><a href="https://me.abcfriendsvic.org.au/index.php/author/v7145/" title="Posts by Jeff Waters" rel="author">Jeff Waters</a></div><div class="blog-info blog-comment"><i class="icon-comments"></i><a href="https://me.abcfriendsvic.org.au/index.php/2021/08/14/four-corners-for-australia-for-60-years/#respond" >0</a></div><div class="clear"></div></div>				
			
									<h1 class="gdlr-blog-title">Four Corners &#8211; For Australia, For 60 Years</h1>
						
				<div class="clear"></div>
			</header><!-- entry-header -->

			<div class="gdlr-blog-content"><div class="scriptlesssocialsharing"><h3 class="scriptlesssocialsharing__heading">Share this post</h3><div class="scriptlesssocialsharing__buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Four%20Corners%20%E2%80%93%20For%20Australia%2C%20For%2060%20Years&#038;url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2021%2F08%2F14%2Ffour-corners-for-australia-for-60-years%2F" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon twitter" role="img" aria-hidden="true"> <use xlink:href="#twitter"></use> </svg><span class="screen-reader-text">Share on Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2021%2F08%2F14%2Ffour-corners-for-australia-for-60-years%2F" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon facebook" role="img" aria-hidden="true"> <use xlink:href="#facebook"></use> </svg><span class="screen-reader-text">Share on Facebook</span></a><a class="button pinterest" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2021%2F08%2F14%2Ffour-corners-for-australia-for-60-years%2F&#038;media=https%3A%2F%2Fme.abcfriendsvic.org.au%2Fwp-content%2Fuploads%2F2021%2F08%2FScreen-Shot-2021-08-14-at-5.18.00-pm-1019x1024.png&#038;description=Australia%E2%80%99s%20first%20and%20most%20enduring%20TV%20current%20affairs%20programme%20is%20celebrating%20its%2060th%20anniversary%20on%20the%2019th%20of%20August.%20Four%20Corners%20started%20more%20like%20the%207.30%20programme%20we%20know%20today%2C%20with%20a%20collection%20of%20several%20stories%20designed%20to%20embrace%20an%20entire%20nation." rel="noopener noreferrer nofollow" data-pin-no-hover="true" data-pin-custom="true" data-pin-do="skip" data-pin-description="Australia’s first and most enduring TV current affairs programme is celebrating its 60th anniversary on the 19th of August. Four Corners started more like the 7.30 programme we know today, with a collection of several stories designed to embrace an entire nation."><svg class="scriptlesssocialsharing__icon pinterest" role="img" aria-hidden="true"> <use xlink:href="#pinterest"></use> </svg><span class="screen-reader-text">Share on Pinterest</span></a><a class="button linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2021%2F08%2F14%2Ffour-corners-for-australia-for-60-years%2F&#038;title=Four%20Corners%20%E2%80%93%20For%20Australia%2C%20For%2060%20Years&#038;source=https%3A%2F%2Fme.abcfriendsvic.org.au" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon linkedin" role="img" aria-hidden="true"> <use xlink:href="#linkedin"></use> </svg><span class="screen-reader-text">Share on LinkedIn</span></a><a class="button email" href="mailto:?body=I%20read%20this%20post%20and%20wanted%20to%20share%20it%20with%20you.%20Here%27s%20the%20link%3A%20https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2021%2F08%2F14%2Ffour-corners-for-australia-for-60-years%2F&#038;subject=from%20ABC%20Friends%20%28Vic%29%20Four%20Corners%20%E2%80%93%20For%20Australia%2C%20For%2060%20Years" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon envelope" role="img" aria-hidden="true"> <use xlink:href="#envelope"></use> </svg><span class="screen-reader-text">Share on Email</span></a><a class="button sms" target="_blank" href="sms:?&#038;body=Four%20Corners%20%E2%80%93%20For%20Australia%2C%20For%2060%20Years%20https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2021%2F08%2F14%2Ffour-corners-for-australia-for-60-years%2F" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon sms" role="img" aria-hidden="true"> <use xlink:href="#sms"></use> </svg><span class="screen-reader-text">Share on SMS</span></a></div></div><p><strong>Australia’s first and most enduring TV current affairs programme is celebrating its 60th anniversary on the 19th of August.</strong></p>
<p><img loading="lazy" class="alignnone size-medium wp-image-26683 aligncenter" src="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.18.00-pm-300x300.png" alt="" width="300" height="300" srcset="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.18.00-pm-300x301.png 300w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.18.00-pm-1019x1024.png 1019w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.18.00-pm-150x150.png 150w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.18.00-pm-100x100.png 100w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.18.00-pm.png 1214w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Four Corners started more like the 7.30 programme we know today, with a collection of several stories designed to embrace an entire nation.</p>
<p>But the technology to broadcast nationally didn’t exist at the time, so reels of film were flown to each Australian city so that we could all sit and watch it at the same time.</p>
<p><img loading="lazy" class="alignnone size-medium wp-image-26684 aligncenter" src="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.20.43-pm-300x149.png" alt="" width="300" height="149" srcset="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.20.43-pm-300x149.png 300w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.20.43-pm-1024x510.png 1024w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.20.43-pm-768x382.png 768w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.20.43-pm-1536x765.png 1536w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.20.43-pm-600x299.png 600w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.20.43-pm.png 1872w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>It immediately formed a national conversation, helping to bind Australia together.</p>
<p>The programme is now the longest-running TV series of any type on Australian television, and it has gathered, along the way, 62 Walkley awards — seven of them Gold — and 23 Logies.</p>
<p>Amusingly, one senior ABC senior executive, on previewing the first edition of the show, is quoted as saying:</p>
<blockquote><p><i>That programme will go to air over my dead body!</i></p></blockquote>
<p>In light of that statement, it must be noted that although plenty of powerful people have been brought to account over the years, no ABC senior executives have been harmed in the production of the programme!</p>
<p><img loading="lazy" class="alignnone size-medium wp-image-26685 aligncenter" src="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.21.37-pm-300x149.png" alt="" width="300" height="149" srcset="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.21.37-pm-300x149.png 300w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.21.37-pm-1024x509.png 1024w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.21.37-pm-768x382.png 768w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.21.37-pm-1536x764.png 1536w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.21.37-pm-600x298.png 600w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.21.37-pm.png 1874w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Many of the biggest names in Australian journalism have worked for the show over the years, and to mark the diamond anniversary some of them have contributed to a special series of tributes that has been collated by the ABC Alumni organisation.</p>
<p style="text-align: center;"><a href="https://abcalumni.net/2021/08/12/diamond-jubilee-four-corners-celebrates-60-fabulous-years/">READ THE ABC ALUMNI RECOLLECTIONS AND TRIBUTES</a></p>
<p>The ABC has also released a series of terrific videos looking back at the last 6 decades of this, most important of current affairs TV shows.</p>
<p>Please sit back and enjoy a bit of history, and Four Corners’ memorable opening theme tunes, by clicking on the images below.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/P0AsJ1KhYi4" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: center;"><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/MKKIDCuzRK4" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: center;"><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/f6ff7NgIYL4" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: center;"><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/-uBE5gmWB90" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/RuKRb1NQNQ0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p style="text-align: center;"><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/lUykYqI2J_k" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<img width="960" height="965" src="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.18.00-pm-1019x1024.png" class="scriptless__pinterest-image" alt="Four Corners &#8211; For Australia, For 60 Years" loading="lazy" data-pin-media="true" style="display:none;" srcset="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.18.00-pm-1019x1024.png 1019w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.18.00-pm-150x150.png 150w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.18.00-pm-768x772.png 768w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.18.00-pm-300x301.png 300w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.18.00-pm-600x603.png 600w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.18.00-pm-100x100.png 100w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.18.00-pm.png 1214w" sizes="(max-width: 960px) 100vw, 960px" /><div class="scriptlesssocialsharing"><h3 class="scriptlesssocialsharing__heading">Share this post</h3><div class="scriptlesssocialsharing__buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Four%20Corners%20%E2%80%93%20For%20Australia%2C%20For%2060%20Years&#038;url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2021%2F08%2F14%2Ffour-corners-for-australia-for-60-years%2F" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon twitter" role="img" aria-hidden="true"> <use xlink:href="#twitter"></use> </svg><span class="screen-reader-text">Share on Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2021%2F08%2F14%2Ffour-corners-for-australia-for-60-years%2F" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon facebook" role="img" aria-hidden="true"> <use xlink:href="#facebook"></use> </svg><span class="screen-reader-text">Share on Facebook</span></a><a class="button pinterest" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2021%2F08%2F14%2Ffour-corners-for-australia-for-60-years%2F&#038;media=https%3A%2F%2Fme.abcfriendsvic.org.au%2Fwp-content%2Fuploads%2F2021%2F08%2FScreen-Shot-2021-08-14-at-5.18.00-pm-1019x1024.png&#038;description=Australia%E2%80%99s%20first%20and%20most%20enduring%20TV%20current%20affairs%20programme%20is%20celebrating%20its%2060th%20anniversary%20on%20the%2019th%20of%20August.%20Four%20Corners%20started%20more%20like%20the%207.30%20programme%20we%20know%20today%2C%20with%20a%20collection%20of%20several%20stories%20designed%20to%20embrace%20an%20entire%20nation." rel="noopener noreferrer nofollow" data-pin-no-hover="true" data-pin-custom="true" data-pin-do="skip" data-pin-description="Australia’s first and most enduring TV current affairs programme is celebrating its 60th anniversary on the 19th of August. Four Corners started more like the 7.30 programme we know today, with a collection of several stories designed to embrace an entire nation."><svg class="scriptlesssocialsharing__icon pinterest" role="img" aria-hidden="true"> <use xlink:href="#pinterest"></use> </svg><span class="screen-reader-text">Share on Pinterest</span></a><a class="button linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2021%2F08%2F14%2Ffour-corners-for-australia-for-60-years%2F&#038;title=Four%20Corners%20%E2%80%93%20For%20Australia%2C%20For%2060%20Years&#038;source=https%3A%2F%2Fme.abcfriendsvic.org.au" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon linkedin" role="img" aria-hidden="true"> <use xlink:href="#linkedin"></use> </svg><span class="screen-reader-text">Share on LinkedIn</span></a><a class="button email" href="mailto:?body=I%20read%20this%20post%20and%20wanted%20to%20share%20it%20with%20you.%20Here%27s%20the%20link%3A%20https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2021%2F08%2F14%2Ffour-corners-for-australia-for-60-years%2F&#038;subject=from%20ABC%20Friends%20%28Vic%29%20Four%20Corners%20%E2%80%93%20For%20Australia%2C%20For%2060%20Years" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon envelope" role="img" aria-hidden="true"> <use xlink:href="#envelope"></use> </svg><span class="screen-reader-text">Share on Email</span></a><a class="button sms" target="_blank" href="sms:?&#038;body=Four%20Corners%20%E2%80%93%20For%20Australia%2C%20For%2060%20Years%20https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2021%2F08%2F14%2Ffour-corners-for-australia-for-60-years%2F" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon sms" role="img" aria-hidden="true"> <use xlink:href="#sms"></use> </svg><span class="screen-reader-text">Share on SMS</span></a></div></div></div>			
						<div class="gdlr-single-blog-tag">
							</div>
					</div> <!-- blog content wrapper -->
	</div>
</article><!-- #post -->						
						<div class="gdlr-social-share">
<span class="social-share-title">Share Post:</span>

	<a href="http://www.facebook.com/share.php?u=https://me.abcfriendsvic.org.au/index.php/2021/08/14/four-corners-for-australia-for-60-years/" target="_blank">
		<img src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/images/dark/social-icon/facebook.png" alt="facebook-share" width="32" height="32" />
	</a>

	<a href="https://plus.google.com/share?url=https://me.abcfriendsvic.org.au/index.php/2021/08/14/four-corners-for-australia-for-60-years/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=500');return false;">
		<img src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/images/dark/social-icon/google-plus.png" alt="google-share" width="32" height="32" />
	</a>

	<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://me.abcfriendsvic.org.au/index.php/2021/08/14/four-corners-for-australia-for-60-years/&#038;title=Four%20Corners%20%26%238211%3B%20For%20Australia%2C%20For%2060%20Years" target="_blank">
		<img src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/images/dark/social-icon/linkedin.png" alt="linked-share" width="32" height="32" />
	</a>





	<a href="http://twitter.com/home?status=Four%20Corners%20%26%238211%3B%20For%20Australia%2C%20For%2060%20Years - https://me.abcfriendsvic.org.au/index.php/2021/08/14/four-corners-for-australia-for-60-years/" target="_blank">
		<img src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/images/dark/social-icon/twitter.png" alt="twitter-share" width="32" height="32" />
	</a>
<div class="clear"></div>
</div>
									
						<nav class="gdlr-single-nav">
							<div class="previous-nav"><a href="https://me.abcfriendsvic.org.au/index.php/2021/08/13/ipa-pushing-porkies-to-parliament/" rel="prev"><i class="icon-angle-left"></i><span>IPA &#8211; Pushing Porkies to Parliament</span></a></div>														<div class="clear"></div>
						</nav><!-- .nav-single -->

						<!-- abou author section -->
												

						
<div id="comments" class="gdlr-comments-area">

</div><!-- gdlr-comment-area -->		
						
										</div>
				</div>
				
				<div class="clear"></div>
			</div>
			
<div class="gdlr-sidebar gdlr-right-sidebar four columns">
	<div class="gdlr-item-start-content sidebar-right-item" >
	<div id="gdlr-recent-post-widget-2" class="widget widget_gdlr-recent-post-widget gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Recent News</h3><div class="clear"></div><div class="gdlr-recent-post-widget"><div class="recent-post-widget"><div class="recent-post-widget-thumbnail"><a href="https://me.abcfriendsvic.org.au/index.php/2021/08/13/ipa-pushing-porkies-to-parliament/" ><img src="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-13-at-1.54.15-pm-150x150.png" alt="" width="150" height="150" /></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://me.abcfriendsvic.org.au/index.php/2021/08/13/ipa-pushing-porkies-to-parliament/" >IPA &#8211; Pushing Porkies to Parliament</a></div><div class="recent-post-widget-info"><div class="blog-info blog-date"><i class="icon-time"></i><a href="https://me.abcfriendsvic.org.au/index.php/2021/08/13/">13 Aug 2021</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail"><a href="https://me.abcfriendsvic.org.au/index.php/2021/08/10/ita-abc-needs-our-help/" ><img src="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-10-at-11.39.29-am-150x150.png" alt="" width="150" height="150" /></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://me.abcfriendsvic.org.au/index.php/2021/08/10/ita-abc-needs-our-help/" >Ita: ABC Needs Our Help</a></div><div class="recent-post-widget-info"><div class="blog-info blog-date"><i class="icon-time"></i><a href="https://me.abcfriendsvic.org.au/index.php/2021/08/10/">10 Aug 2021</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail"><a href="https://me.abcfriendsvic.org.au/index.php/2021/08/08/sky-low-high-stakes-in-youtube-ban/" ><img src="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/sky-e1628395619274-150x150.jpg" alt="" width="150" height="150" /></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://me.abcfriendsvic.org.au/index.php/2021/08/08/sky-low-high-stakes-in-youtube-ban/" >Sky Low &#8211; High Stakes in YouTube Ban</a></div><div class="recent-post-widget-info"><div class="blog-info blog-date"><i class="icon-time"></i><a href="https://me.abcfriendsvic.org.au/index.php/2021/08/08/">08 Aug 2021</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail"><a href="https://me.abcfriendsvic.org.au/index.php/2021/08/02/porter-pass-the-parcel/" ><img src="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-02-at-9.52.18-am-150x150.png" alt="" width="150" height="150" /></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://me.abcfriendsvic.org.au/index.php/2021/08/02/porter-pass-the-parcel/" >Porter: Pass the Parcel</a></div><div class="recent-post-widget-info"><div class="blog-info blog-date"><i class="icon-time"></i><a href="https://me.abcfriendsvic.org.au/index.php/2021/08/02/">02 Aug 2021</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail"><a href="https://me.abcfriendsvic.org.au/index.php/2021/07/31/bias-the-drum-part-two/" ><img src="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/07/D1-150x150.jpg" alt="" width="150" height="150" /></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://me.abcfriendsvic.org.au/index.php/2021/07/31/bias-the-drum-part-two/" >BIAS: “THE DRUM” Part Two</a></div><div class="recent-post-widget-info"><div class="blog-info blog-date"><i class="icon-time"></i><a href="https://me.abcfriendsvic.org.au/index.php/2021/07/31/">31 Jul 2021</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div id="donate-button-1" style="display: none;">	<div id="give-form-19513-wrap" class="give-form-wrap give-display-onpage give-recurring-form-wrap give-recurring-form-donor">
		<h2 class="give-form-title">Donate to ABC Friends</h2><div id="give-form-content-19513" class="give-form-content-wrap give_pre_form-content"><div class="scriptlesssocialsharing"><h3 class="scriptlesssocialsharing__heading">Share this post</h3><div class="scriptlesssocialsharing__buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Four%20Corners%20%E2%80%93%20For%20Australia%2C%20For%2060%20Years&#038;url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2021%2F08%2F14%2Ffour-corners-for-australia-for-60-years%2F" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon twitter" role="img" aria-hidden="true"> <use xlink:href="#twitter"></use> </svg><span class="screen-reader-text">Share on Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2021%2F08%2F14%2Ffour-corners-for-australia-for-60-years%2F" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon facebook" role="img" aria-hidden="true"> <use xlink:href="#facebook"></use> </svg><span class="screen-reader-text">Share on Facebook</span></a><a class="button pinterest" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2021%2F08%2F14%2Ffour-corners-for-australia-for-60-years%2F&#038;media=https%3A%2F%2Fme.abcfriendsvic.org.au%2Fwp-content%2Fuploads%2F2021%2F08%2FScreen-Shot-2021-08-14-at-5.18.00-pm-1019x1024.png&#038;description=Australia%E2%80%99s%20first%20and%20most%20enduring%20TV%20current%20affairs%20programme%20is%20celebrating%20its%2060th%20anniversary%20on%20the%2019th%20of%20August.%20Four%20Corners%20started%20more%20like%20the%207.30%20programme%20we%20know%20today%2C%20with%20a%20collection%20of%20several%20stories%20designed%20to%20embrace%20an%20entire%20nation." rel="noopener noreferrer nofollow" data-pin-no-hover="true" data-pin-custom="true" data-pin-do="skip" data-pin-description="Australia’s first and most enduring TV current affairs programme is celebrating its 60th anniversary on the 19th of August. Four Corners started more like the 7.30 programme we know today, with a collection of several stories designed to embrace an entire nation."><svg class="scriptlesssocialsharing__icon pinterest" role="img" aria-hidden="true"> <use xlink:href="#pinterest"></use> </svg><span class="screen-reader-text">Share on Pinterest</span></a><a class="button linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2021%2F08%2F14%2Ffour-corners-for-australia-for-60-years%2F&#038;title=Four%20Corners%20%E2%80%93%20For%20Australia%2C%20For%2060%20Years&#038;source=https%3A%2F%2Fme.abcfriendsvic.org.au" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon linkedin" role="img" aria-hidden="true"> <use xlink:href="#linkedin"></use> </svg><span class="screen-reader-text">Share on LinkedIn</span></a><a class="button email" href="mailto:?body=I%20read%20this%20post%20and%20wanted%20to%20share%20it%20with%20you.%20Here%27s%20the%20link%3A%20https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2021%2F08%2F14%2Ffour-corners-for-australia-for-60-years%2F&#038;subject=from%20ABC%20Friends%20%28Vic%29%20Four%20Corners%20%E2%80%93%20For%20Australia%2C%20For%2060%20Years" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon envelope" role="img" aria-hidden="true"> <use xlink:href="#envelope"></use> </svg><span class="screen-reader-text">Share on Email</span></a><a class="button sms" target="_blank" href="sms:?&#038;body=Four%20Corners%20%E2%80%93%20For%20Australia%2C%20For%2060%20Years%20https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2021%2F08%2F14%2Ffour-corners-for-australia-for-60-years%2F" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon sms" role="img" aria-hidden="true"> <use xlink:href="#sms"></use> </svg><span class="screen-reader-text">Share on SMS</span></a></div></div><div class="gdlr-shortcode-wrapper">
<div class="gdlr-notification gdlr-item color-border">
<div style="text-align: center"><strong>If you do not live in Victoria, please <a href="https://www.abcfriends.org.au/">click here</a>.</strong></div>
<div class="notification-content">Should you not wish to submit details on line, click <a href="https://me.abcfriendsvic.org.au/wp-content/uploads/2018/11/ABCFVform-20181126.pdf" target="_blank" rel="noopener">here</a> for a printable form which can be completed and sent to us via Australia Post.</div>
</div>
</div>
<img width="960" height="965" src="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.18.00-pm-1019x1024.png" class="scriptless__pinterest-image" alt="Four Corners &#8211; For Australia, For 60 Years" loading="lazy" data-pin-media="true" style="display:none;" srcset="https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.18.00-pm-1019x1024.png 1019w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.18.00-pm-150x150.png 150w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.18.00-pm-768x772.png 768w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.18.00-pm-300x301.png 300w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.18.00-pm-600x603.png 600w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.18.00-pm-100x100.png 100w, https://me.abcfriendsvic.org.au/wp-content/uploads/2021/08/Screen-Shot-2021-08-14-at-5.18.00-pm.png 1214w" sizes="(max-width: 960px) 100vw, 960px" /><div class="scriptlesssocialsharing"><h3 class="scriptlesssocialsharing__heading">Share this post</h3><div class="scriptlesssocialsharing__buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Four%20Corners%20%E2%80%93%20For%20Australia%2C%20For%2060%20Years&#038;url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2021%2F08%2F14%2Ffour-corners-for-australia-for-60-years%2F" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon twitter" role="img" aria-hidden="true"> <use xlink:href="#twitter"></use> </svg><span class="screen-reader-text">Share on Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2021%2F08%2F14%2Ffour-corners-for-australia-for-60-years%2F" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon facebook" role="img" aria-hidden="true"> <use xlink:href="#facebook"></use> </svg><span class="screen-reader-text">Share on Facebook</span></a><a class="button pinterest" target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2021%2F08%2F14%2Ffour-corners-for-australia-for-60-years%2F&#038;media=https%3A%2F%2Fme.abcfriendsvic.org.au%2Fwp-content%2Fuploads%2F2021%2F08%2FScreen-Shot-2021-08-14-at-5.18.00-pm-1019x1024.png&#038;description=Australia%E2%80%99s%20first%20and%20most%20enduring%20TV%20current%20affairs%20programme%20is%20celebrating%20its%2060th%20anniversary%20on%20the%2019th%20of%20August.%20Four%20Corners%20started%20more%20like%20the%207.30%20programme%20we%20know%20today%2C%20with%20a%20collection%20of%20several%20stories%20designed%20to%20embrace%20an%20entire%20nation." rel="noopener noreferrer nofollow" data-pin-no-hover="true" data-pin-custom="true" data-pin-do="skip" data-pin-description="Australia’s first and most enduring TV current affairs programme is celebrating its 60th anniversary on the 19th of August. Four Corners started more like the 7.30 programme we know today, with a collection of several stories designed to embrace an entire nation."><svg class="scriptlesssocialsharing__icon pinterest" role="img" aria-hidden="true"> <use xlink:href="#pinterest"></use> </svg><span class="screen-reader-text">Share on Pinterest</span></a><a class="button linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2021%2F08%2F14%2Ffour-corners-for-australia-for-60-years%2F&#038;title=Four%20Corners%20%E2%80%93%20For%20Australia%2C%20For%2060%20Years&#038;source=https%3A%2F%2Fme.abcfriendsvic.org.au" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon linkedin" role="img" aria-hidden="true"> <use xlink:href="#linkedin"></use> </svg><span class="screen-reader-text">Share on LinkedIn</span></a><a class="button email" href="mailto:?body=I%20read%20this%20post%20and%20wanted%20to%20share%20it%20with%20you.%20Here%27s%20the%20link%3A%20https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2021%2F08%2F14%2Ffour-corners-for-australia-for-60-years%2F&#038;subject=from%20ABC%20Friends%20%28Vic%29%20Four%20Corners%20%E2%80%93%20For%20Australia%2C%20For%2060%20Years" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon envelope" role="img" aria-hidden="true"> <use xlink:href="#envelope"></use> </svg><span class="screen-reader-text">Share on Email</span></a><a class="button sms" target="_blank" href="sms:?&#038;body=Four%20Corners%20%E2%80%93%20For%20Australia%2C%20For%2060%20Years%20https%3A%2F%2Fme.abcfriendsvic.org.au%2Findex.php%2F2021%2F08%2F14%2Ffour-corners-for-australia-for-60-years%2F" rel="noopener noreferrer nofollow"><svg class="scriptlesssocialsharing__icon sms" role="img" aria-hidden="true"> <use xlink:href="#sms"></use> </svg><span class="screen-reader-text">Share on SMS</span></a></div></div></div>			<form id="give-form-19513-1" class="give-form give-form-19513 give-form-type-multi give-recurring-form" action="https://me.abcfriendsvic.org.au/index.php/2021/08/14/four-corners-for-australia-for-60-years/?payment-mode=stripe" data-id="19513-1" data-currency_symbol="&#36;" data-currency_code="AUD" data-currency_position="before" data-thousands_separator="," data-decimal_separator="." data-number_decimals="2" data-publishable-key="pk_live_SMtnnvlq4TpJelMdklNha8iD" data-account="acct_1HaC7IBxDlLwABVn" method="post">
				<!-- The following field is for robots only, invisible to humans: -->
				<span class="give-hidden" style="display: none !important;">
					<label for="give-form-honeypot-19513"></label>
					<input id="give-form-honeypot-19513" type="text" name="give-honeypot"
						   class="give-honeypot give-hidden"/>
				</span>

					<input type="hidden" name="give-form-id-prefix" value="19513-1"/>
	<input type="hidden" name="give-form-id" value="19513"/>
	<input type="hidden" name="give-form-title" value="Donate to ABC Friends"/>
	<input type="hidden" name="give-current-url" value="https://me.abcfriendsvic.org.au/index.php/2021/08/14/four-corners-for-australia-for-60-years/"/>
	<input type="hidden" name="give-form-url" value="https://me.abcfriendsvic.org.au/index.php/2021/08/14/four-corners-for-australia-for-60-years/"/>
			<input type="hidden" name="give-form-minimum"
			   value="10.00"/>
		<input type="hidden" name="give-form-maximum"
			   value="5000.00"/>
		<input type="hidden"  name="give-form-hash" value="44d47862fd" data-time="1628929856" data-nonce-life="86400" data-donor-session="0"/><input type="hidden" name="give-price-id" value="0"/>	<input type="hidden" name="give-recurring-logged-in-only"
		   class="give-recurring-logged-in-only"
		   value=""/>

	<input type="hidden" name="give-logged-in-only"
		   class="give-logged-in-only"
		   value="1"/>
<input
					type="hidden"
					name="_give_is_donation_recurring"
					class="_give_is_donation_recurring"
					id="_give_is_donation_recurring"
					value="0"
					data-_give_recurring="yes_donor"
					data-_give_checkbox_default="no"
                    data-_give_price_option=""
                /><input
					type="hidden"
					name="give_recurring_donation_details"
					class="give_recurring_donation_details"
					id="give_recurring_donation_details"
					value="{&quot;give_recurring_option&quot;:&quot;yes_donor&quot;}"
                />		<div class="give-total-wrap">
			<div class="give-donation-amount form-row-wide">
				<span class="give-currency-symbol give-currency-position-before">&#36;</span>				<label class="give-hidden" for="give-amount">Donation Amount:</label>
				<input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel"
					   placeholder="" value="25.00" autocomplete="off">
							</div>
		</div>
		<ul id="give-donation-level-button-wrap" class="give-donation-levels-wrap give-list-inline"><li><button type="button" data-price-id="0" class="give-donation-level-btn give-btn give-btn-level-0 give-default-level" value="25.00" data-default="1">&#36;25.00</button></li><li><button type="button" data-price-id="2" class="give-donation-level-btn give-btn give-btn-level-2 " value="50.00" data-default="0">&#36;50.00</button></li><li><button type="button" data-price-id="3" class="give-donation-level-btn give-btn give-btn-level-3 " value="100.00" data-default="0">&#36;100.00</button></li><li><button type="button" data-price-id="custom" class="give-donation-level-btn give-btn give-btn-level-custom" value="custom">Choose amount</button></li></ul>	<div class="give-recurring-donors-choice">
		<input id="give-donors_choice-19513" class="give-recurring-period" name="give-recurring-period" type="checkbox" data-period-label="Monthly" data-period="month" data-interval="1"  /> <label for="give-donors_choice-19513">Make this donation every <select class="give-recurring-donors-choice-period" name="give-recurring-period-donors-choice"><option value="day" >day</option><option value="week" >week</option><option value="month"  selected >month</option><option value="quarter" >quarter</option><option value="year" >year</option></select></label>	</div>
	<input id="give-stripe-payment-method-19513-1" type="hidden" name="give_stripe_payment_method" value="">
	<fieldset id="give-payment-mode-select"
			>
				<legend
			class="give-payment-mode-label">Select Payment Method			<span class="give-loading-text"><span
					class="give-loading-animation"></span>
			</span>
		</legend>

		<div id="give-payment-mode-wrap">
						<ul id="give-gateway-radio-list">
										<li class="give-gateway-option-selected">
							<input type="radio" name="payment-mode" class="give-gateway"
								   id="give-gateway-stripe-19513-1"
								   value="stripe" checked='checked'>

														<label for="give-gateway-stripe-19513-1"
								   class="give-gateway-option"
								   id="give-gateway-option-stripe"> Credit Card</label>
						</li>
									</ul>
					</div>
			</fieldset>

	
	<div id="give_purchase_form_wrap">

			<fieldset id="give_checkout_user_info" class="">
		<legend>
			Personal Info		</legend>

		
		<p id="give-first-name-wrap" class="form-row form-row-first form-row-responsive">
			<label class="give-label" for="give-first">
				First Name									<span class="give-required-indicator">*</span>
								<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="First Name is used to personalise your donation record." rel="tooltip"><i class="give-icon give-icon-question"></i></span>			</label>
			<input
				class="give-input required"
				type="text"
				name="give_first"
				autocomplete="given-name"
				placeholder="First Name"
				id="give-first"
				value=""
				 required aria-required="true" 			/>
		</p>

		<p id="give-last-name-wrap" class="form-row form-row-last form-row-responsive">
			<label class="give-label" for="give-last">
				Last Name									<span class="give-required-indicator">*</span>
								<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Last Name is used to personalise your donation record." rel="tooltip"><i class="give-icon give-icon-question"></i></span>			</label>

			<input
				class="give-input required"
				type="text"
				name="give_last"
				autocomplete="family-name"
				id="give-last"
				placeholder="Last Name"
				value=""
				 required aria-required="true" 			/>
		</p>

		
				<p id="give-email-wrap" class="form-row form-row-wide">
			<label class="give-label" for="give-email">
				Email Address									<span class="give-required-indicator">*</span>
								<span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="We will send the donation receipt to this address." rel="tooltip"><i class="give-icon give-icon-question"></i></span>			</label>
			<input
				class="give-input required"
				type="email"
				name="give_email"
				autocomplete="email"
				placeholder="Email Address"
				id="give-email"
				value=""
				 required aria-required="true" 			/>

		</p>

		
					</fieldset>
				<fieldset id="give-ffm-section" data-fields="postcode">

				<div id="postcode-wrap" class="form-row give-ffm-form-row-responsive give-ffm-form-row-full "><label class="give-label" for="ffm-postcode">Postcode <span class="give-required-indicator">*</span> </label>		<input class="textfield required"
			   id="ffm-postcode" type="text"
			   data-required="yes"
			   data-type="text" required="required" name="postcode"
			   placeholder="" value=""
							maxlength="6"
						 />
		
		</div>
			</fieldset>
			
			<fieldset id="give_cc_fields" class="give-do-validate">
				<legend>
					Credit Card Info				</legend>

									<div id="give_secure_site_wrapper">
						<span class="give-icon padlock"></span>
						<span>
					This is a secure SSL encrypted payment.				</span>
					</div>
								<div id="give-card-number-wrap-19513-1" class="form-row form-row-two-thirds form-row-responsive give-stripe-cc-field-wrap">
				<div>
					<label for="give-card-number-field-19513-1" class="give-label">
						Card Number						<span class="give-required-indicator">*</span>
						<span class="give-tooltip give-icon give-icon-question"
							  data-tooltip="The (typically) 16 digits on the front of your credit card."></span>
						<span class="card-type"></span>
					</label>
					<div id="give-card-number-field-19513-1" class="input empty give-stripe-cc-field give-stripe-card-number-field"></div>
				</div>
			</div>

			<div id="give-card-cvc-wrap-19513-1" class="form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
				<div>
					<label for="give-card-cvc-field-19513-1" class="give-label">
						CVC						<span class="give-required-indicator">*</span>
						<span class="give-tooltip give-icon give-icon-question"
							  data-tooltip="The 3 digit (back) or 4 digit (front) value on your card."></span>
					</label>
					<div id="give-card-cvc-field-19513-1" class="input empty give-stripe-cc-field give-stripe-card-cvc-field"></div>
				</div>
			</div>

			<div id="give-card-name-wrap-19513-1" class="form-row form-row-two-thirds form-row-responsive">
				<label for="give-card-name-field-19513-1" class="give-label">
					Cardholder Name					<span class="give-required-indicator">*</span>
					<span class="give-tooltip give-icon give-icon-question"
						  data-tooltip="The name of the credit card account holder."></span>
				</label>
				<input
					type="text"
					autocomplete="off"
					id="give-card-name-field-19513-1"
					name="card_name"
					class="card-name give-input required"
					placeholder="Cardholder Name"
				/>
			</div>

			
			<div id="give-card-expiration-wrap-19513-1" class="card-expiration form-row form-row-one-third form-row-responsive give-stripe-cc-field-wrap">
				<div>
					<label for="give-card-expiration-field-19513-1" class="give-label">
						Expiration						<span class="give-required-indicator">*</span>
						<span class="give-tooltip give-icon give-icon-question"
							  data-tooltip="The date your credit card expires, typically on the front of the card."></span>
					</label>

					<div id="give-card-expiration-field-19513-1" class="input empty give-stripe-cc-field give-stripe-card-expiration-field"></div>
				</div>
			</div>
						</fieldset>
			<div id="give-stripe-payment-errors-19513-1"></div>	<fieldset id="give_purchase_submit" class="give-donation-submit">
			<p id="give-final-total-wrap" class="form-wrap ">
				<span class="give-donation-total-label">
			Donation Total:		</span>
		<span class="give-final-total-amount"
			  data-total="25.00">
			&#36;25.00		</span>
		<span id="give-recurring-modal-period-wrap" class="give-hidden"><span id="give-recurring-modal-period">One Time</span></span>	</p>
		<input type="hidden" name="give_action" value="purchase"/>
	<input type="hidden" name="give-gateway" value="stripe"/>
		<div class="give-submit-button-wrap give-clearfix">
		<input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase"
			   value="Donate Now" data-before-validation-label="Donate Now"/>
		<span class="give-loading-animation"></span>
	</div>
		</fieldset>
	
	</div>

	<div id="give-stripe-ideal-donation-errors"></div>			</form>

			
	</div><!--end #give-form-19513-->
	</div><div id="text-15" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Support ABC</h3><div class="clear"></div>			<div class="textwidget"><div class="gdlr-shortcode-wrapper"><div class="gdlr-box-with-icon-ux gdlr-ux"><div class="gdlr-item gdlr-box-with-icon-item pos-top type-normal" ><i class="icon-group"  style="color:#ef7900;" ></i><br><h4 class="box-with-icon-title">Join ABC Friends</h4><div class="clear"></div><div class="box-with-icon-caption"><p>Our membership is open to all who support its objectives. Whether you want to be active or simply wish to express your support for the ABC.</p>
<a class="gdlr-button small without-border" href="/index.php/join-renew-abc-friends/" target="_self" rel="noopener">JOIN / RENEW</a>
</div></div></div></div>

<div class="gdlr-shortcode-wrapper"><div class="gdlr-box-with-icon-ux gdlr-ux"><div class="gdlr-item gdlr-box-with-icon-item pos-top type-normal" ><i class="icon-heart"  style="color:#ef7900;" ></i><br><h4 class="box-with-icon-title">Donate to ABC Friends</h4><div class="clear"></div><div class="box-with-icon-caption"><p>Ahead of the next federal election, the campaign is more important than ever – please help. The louder our voice, the greater our influence.</p>
<p><a style="margin-bottom: -5px!important;" class="gdlr-donate-button gdlr-button small without-border" data-rel="fancybox" href="#donate-button-1">DONATE NOW</a></p>
</div></div></div></div></div>
		</div>	</div>
</div>
			<div class="clear"></div>
		</div>				
	</div>				

</div><!-- gdlr-content -->
		<div class="clear" ></div>
	</div><!-- content wrapper -->

		<footer class="footer-wrapper" >
				<div class="footer-container container">
										<div class="footer-column four columns" id="footer-widget-1" >
					<div id="simple_facebook_page_feed_widget-2" class="widget widget_simple_facebook_page_feed_widget gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">ABC Friends (Vic) on Facebook</h3><div class="clear"></div><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.7.0 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:center;"><div class="fb-page" data-href="https://www.facebook.com/ABCFriendsVic/" data-width="340" data-height="500" data-tabs="timeline" data-hide-cover="0" data-show-facepile="1" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></div>				</div>
										<div class="footer-column four columns" id="footer-widget-2" >
					<div id="text-7" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">ABC Friends National on Twitter</h3><div class="clear"></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/FriendsoftheABC" data-widget-id="641829577682087937" data-chrome="noheader nofooter">Tweets by @FriendsoftheABC</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>				</div>
										<div class="footer-column four columns" id="footer-widget-3" >
					<div id="gform_widget-2" class="widget gform_widget gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Sign up for ABC Friends (Vic) email news</h3><div class="clear"></div><link rel='stylesheet' id='gforms_reset_css-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/gravityforms/legacy/css/formreset.css?ver=2.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/gravityforms/legacy/css/formsmain.css?ver=2.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/gravityforms/legacy/css/readyclass.css?ver=2.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://me.abcfriendsvic.org.au/wp-content/plugins/gravityforms/legacy/css/browsers.css?ver=2.5.8' type='text/css' media='all' />
<script type='text/javascript' defer='defer' src='https://me.abcfriendsvic.org.au/wp-content/plugins/gravityforms/js/jquery.json.js?ver=2.5.8' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1}};
var gf_global = {"gf_currency_config":{"name":"Australian Dollar","symbol_left":"$","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/me.abcfriendsvic.org.au\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/me.abcfriendsvic.org.au\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://me.abcfriendsvic.org.au/wp-content/plugins/gravityforms/js/gravityforms.js?ver=2.5.8' id='gform_gravityforms-js'></script>
<script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_1' ><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/index.php/2021/08/14/four-corners-for-australia-for-60-years/' >
                        <div class='gform_body gform-body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id="field_1_4" class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_1_4' >Email Address<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_4' id='input_1_4' type='text' value='' class='large' tabindex='1'   aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_1_3" class="gfield gf_left_half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_1_3' >State<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_select'><select name='input_3' id='input_1_3' class='large gfield_select' tabindex='2'   aria-required="true" aria-invalid="false" ><option value='' >- Choose State -</option><option value='NSW' >NSW</option><option value='VIC' >VIC</option><option value='QLD' >QLD</option><option value='SA' >SA</option><option value='WA' >WA</option><option value='TAS' >TAS</option><option value='ACT' >ACT</option><option value='NT' >NT</option></select></div></li><li id="field_1_2" class="gfield gf_right_half gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_1_2' >Postcode<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_2' id='input_1_2' type='text' value='' class='large'   tabindex='3'  aria-required="true" aria-invalid="false"   /> </div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Sign Up' tabindex='4' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsImJiYjg0M2VjMjJiY2FkYjRmZDA0MDg5MWEwNjU0MzIzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div></div><div id="text-38" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><a href="https://me.abcfriendsvic.org.au/index.php/sign-up-for-our-newsletter/" class="gdlr-button medium">Newsletter archive</a></div>
		</div>				</div>
									<div class="clear"></div>
		</div>
		
				<div class="copyright-wrapper">
			<div class="copyright-container container">
				<div class="copyright-left">
					© ABC Friends 2016-2021				</div>
				<div class="copyright-right">
					<a href="/index.php/privacy-and-terms-of-use/">Privacy & Terms of Use</a>				</div>
				<div class="clear"></div>
			</div>
		</div>
			</footer>
	</div> <!-- body-wrapper -->

<!-- jQuery Font Size Accessibility -->
<script type="text/javascript" language="javascript" src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends-child/js/jstorage.js"></script>
<script type="text/javascript" language="javascript" src="https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends-child/js/jquery.jfontsize-2.0.js"></script>
<script type="text/javascript" language="javascript">
	jQuery('.content-wrapper').jfontsize({
    btnMinusClasseId: '#jfontsize-m2', // Defines the class or id of the decrease button
    btnDefaultClasseId: '#jfontsize-d2', // Defines the class or id of default size button
    btnPlusClasseId: '#jfontsize-p2', // Defines the class or id of the increase button
    btnMinusMaxHits: 1, // How many times the size can be decreased
    btnPlusMaxHits: 2, // How many times the size can be increased
    sizeChange: 2 // Defines the range of change in pixels
	});
</script>
<!-- end jQuery Font Size Accessibility -->

		<!-- Memberships powered by Paid Memberships Pro v2.5.10.1.
 -->
	
	<div class="modal fade pt-user-modal" id="pt-user-modal" tabindex="-1" role="dialog" aria-hidden="true">
		<div class="modal-dialog" data-active-tab="">
			<div class="modal-content">
								<div class="modal-body">
						<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>

						<!-- Register form -->
						<div class="pt-register">

							<h3>Join ABC Friends (Victoria)</h3>
							<hr>

							
									<form id="pt_registration_form" action="https://me.abcfriendsvic.org.au/" method="POST">

										<div class="form-field">
											<span class="screen-reader-text">Username</span>
											<input class="form-control input-lg required" name="pt_user_login" type="text" placeholder="Email" />
										</div>
										<div class="form-field">
											<span class="screen-reader-text">Email</span>
											<input class="form-control input-lg required" name="pt_user_email" id="pt_user_email" type="email" placeholder="Email" />
										</div>

										<div class="form-field">
											<input type="hidden" name="action" value="pt_register_member"/>
											<button class="btn btn-theme btn-lg" data-loading-text="Loading..." type="submit">Sign up</button>
										</div>
										<input type="hidden" id="register-security" name="register-security" value="822f86ef2d" /><input type="hidden" name="_wp_http_referer" value="/index.php/2021/08/14/four-corners-for-australia-for-60-years/" />									</form>
									<div class="pt-errors"></div>

							
							</div>

								<!-- Login form -->
								<div class="pt-login">

									<h3>Login to ABC Friends (Victoria)</h3>
									<hr>

									<form id="pt_login_form" action="https://me.abcfriendsvic.org.au/" method="post">

										<div class="form-field">
											<span class="screen-reader-text">Username</span>
											<input class="form-control input-lg required" name="pt_user_login" type="text" placeholder="Email" />
										</div>
										<div class="form-field">
											<span class="screen-reader-text">Password</span>
											<input class="form-control input-lg required" name="pt_user_pass" id="pt_user_pass" type="password"/ placeholder="Password">
										</div>
										<div class="form-field">
											<input type="hidden" name="action" value="pt_login_member"/>
											<button class="btn btn-theme btn-lg" data-loading-text="Loading..." type="submit">Login</button> <a class="alignright" href="#pt-reset-password">Lost Password?</a>
										</div>
										<input type="hidden" id="login-security" name="login-security" value="822f86ef2d" /><input type="hidden" name="_wp_http_referer" value="/index.php/2021/08/14/four-corners-for-australia-for-60-years/" />									</form>
									<div class="pt-errors"></div>
								</div>

								<!-- Lost Password form -->
								<div class="pt-reset-password">

									<h3>Reset Password</h3>
                                    <p>Enter the username or e-mail you used in your profile. A password reset link will be sent to you by email.</p>
									<hr>

									<form id="pt_reset_password_form" action="https://me.abcfriendsvic.org.au/" method="post">
										<div class="form-field">
											<span class="screen-reader-text">Username or E-mail</span>
											<input class="form-control input-lg required" name="pt_user_or_email" id="pt_user_or_email" type="text" placeholder="Username or E-mail" />
										</div>
										<div class="form-field">
											<input type="hidden" name="action" value="pt_reset_password"/>
											<button class="btn btn-theme btn-lg" data-loading-text="Loading..." type="submit">Get new password</button>
										</div>
										<input type="hidden" id="password-security" name="password-security" value="822f86ef2d" /><input type="hidden" name="_wp_http_referer" value="/index.php/2021/08/14/four-corners-for-australia-for-60-years/" />									</form>
									<div class="pt-errors"></div>
								</div>

								<div class="pt-loading">
									<p><i class="fa fa-refresh fa-spin"></i><br>Loading...</p>
								</div>
					</div>
								</div>
			</div>
		</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type="text/javascript"></script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<svg xmlns="https://www.w3.org/2000/svg" id="scriptlesssocialsharing-svg" style="display: none;" role="img">
  <symbol id="envelope" viewBox="0 0 512 512">
    <path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path>
  </symbol>
  <symbol id="envelope-square" viewBox="0 0 448 512">
    <path d="M400 32H48C21.49 32 0 53.49 0 80v352c0 26.51 21.49 48 48 48h352c26.51 0 48-21.49 48-48V80c0-26.51-21.49-48-48-48zM178.117 262.104C87.429 196.287 88.353 196.121 64 177.167V152c0-13.255 10.745-24 24-24h272c13.255 0 24 10.745 24 24v25.167c-24.371 18.969-23.434 19.124-114.117 84.938-10.5 7.655-31.392 26.12-45.883 25.894-14.503.218-35.367-18.227-45.883-25.895zM384 217.775V360c0 13.255-10.745 24-24 24H88c-13.255 0-24-10.745-24-24V217.775c13.958 10.794 33.329 25.236 95.303 70.214 14.162 10.341 37.975 32.145 64.694 32.01 26.887.134 51.037-22.041 64.72-32.025 61.958-44.965 81.325-59.406 95.283-70.199z"></path>
  </symbol>
  <symbol id="facebook" viewBox="0 0 512 512">
    <path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path>
  </symbol>
  <symbol id="facebook-f" viewBox="0 0 320 512">
    <path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
  </symbol>
  <symbol id="facebook-square" viewBox="0 0 448 512">
    <path d="M400 32H48A48 48 0 0 0 0 80v352a48 48 0 0 0 48 48h137.25V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.27c-30.81 0-40.42 19.12-40.42 38.73V256h68.78l-11 71.69h-57.78V480H400a48 48 0 0 0 48-48V80a48 48 0 0 0-48-48z"></path>
  </symbol>
  <symbol id="get-pocket" viewBox="0 0 448 512">
    <path d="M407.6 64h-367C18.5 64 0 82.5 0 104.6v135.2C0 364.5 99.7 464 224.2 464c124 0 223.8-99.5 223.8-224.2V104.6c0-22.4-17.7-40.6-40.4-40.6zm-162 268.5c-12.4 11.8-31.4 11.1-42.4 0C89.5 223.6 88.3 227.4 88.3 209.3c0-16.9 13.8-30.7 30.7-30.7 17 0 16.1 3.8 105.2 89.3 90.6-86.9 88.6-89.3 105.5-89.3 16.9 0 30.7 13.8 30.7 30.7 0 17.8-2.9 15.7-114.8 123.2z"></path>
  </symbol>
  <symbol id="linkedin" viewBox="0 0 448 512">
    <path d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z"></path>
  </symbol>
  <symbol id="linkedin-in" viewBox="0 0 448 512">
    <path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path>
  </symbol>
  <symbol id="pinterest" viewBox="0 0 496 512">
    <path d="M496 256c0 137-111 248-248 248-25.6 0-50.2-3.9-73.4-11.1 10.1-16.5 25.2-43.5 30.8-65 3-11.6 15.4-59 15.4-59 8.1 15.4 31.7 28.5 56.8 28.5 74.8 0 128.7-68.8 128.7-154.3 0-81.9-66.9-143.2-152.9-143.2-107 0-163.9 71.8-163.9 150.1 0 36.4 19.4 81.7 50.3 96.1 4.7 2.2 7.2 1.2 8.3-3.3.8-3.4 5-20.3 6.9-28.1.6-2.5.3-4.7-1.7-7.1-10.1-12.5-18.3-35.3-18.3-56.6 0-54.7 41.4-107.6 112-107.6 60.9 0 103.6 41.5 103.6 100.9 0 67.1-33.9 113.6-78 113.6-24.3 0-42.6-20.1-36.7-44.8 7-29.5 20.5-61.3 20.5-82.6 0-19-10.2-34.9-31.4-34.9-24.9 0-44.9 25.7-44.9 60.2 0 22 7.4 36.8 7.4 36.8s-24.5 103.8-29 123.2c-5 21.4-3 51.6-.9 71.2C65.4 450.9 0 361.1 0 256 0 119 111 8 248 8s248 111 248 248z"></path>
  </symbol>
  <symbol id="pinterest-p" viewBox="0 0 384 512">
    <path d="M204 6.5C101.4 6.5 0 74.9 0 185.6 0 256 39.6 296 63.6 296c9.9 0 15.6-27.6 15.6-35.4 0-9.3-23.7-29.1-23.7-67.8 0-80.4 61.2-137.4 140.4-137.4 68.1 0 118.5 38.7 118.5 109.8 0 53.1-21.3 152.7-90.3 152.7-24.9 0-46.2-18-46.2-43.8 0-37.8 26.4-74.4 26.4-113.4 0-66.2-93.9-54.2-93.9 25.8 0 16.8 2.1 35.4 9.6 50.7-13.8 59.4-42 147.9-42 209.1 0 18.9 2.7 37.5 4.5 56.4 3.4 3.8 1.7 3.4 6.9 1.5 50.4-69 48.6-82.5 71.4-172.8 12.3 23.4 44.1 36 69.3 36 106.2 0 153.9-103.5 153.9-196.8C384 71.3 298.2 6.5 204 6.5z"></path>
  </symbol>
  <symbol id="pinterest-square" viewBox="0 0 448 512">
    <path d="M448 80v352c0 26.5-21.5 48-48 48H154.4c9.8-16.4 22.4-40 27.4-59.3 3-11.5 15.3-58.4 15.3-58.4 8 15.3 31.4 28.2 56.3 28.2 74.1 0 127.4-68.1 127.4-152.7 0-81.1-66.2-141.8-151.4-141.8-106 0-162.2 71.1-162.2 148.6 0 36 19.2 80.8 49.8 95.1 4.7 2.2 7.1 1.2 8.2-3.3.8-3.4 5-20.1 6.8-27.8.6-2.5.3-4.6-1.7-7-10.1-12.3-18.3-34.9-18.3-56 0-54.2 41-106.6 110.9-106.6 60.3 0 102.6 41.1 102.6 99.9 0 66.4-33.5 112.4-77.2 112.4-24.1 0-42.1-19.9-36.4-44.4 6.9-29.2 20.3-60.7 20.3-81.8 0-53-75.5-45.7-75.5 25 0 21.7 7.3 36.5 7.3 36.5-31.4 132.8-36.1 134.5-29.6 192.6l2.2.8H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48z"></path>
  </symbol>
  <symbol id="reddit" viewBox="0 0 512 512">
    <path d="M201.5 305.5c-13.8 0-24.9-11.1-24.9-24.6 0-13.8 11.1-24.9 24.9-24.9 13.6 0 24.6 11.1 24.6 24.9 0 13.6-11.1 24.6-24.6 24.6zM504 256c0 137-111 248-248 248S8 393 8 256 119 8 256 8s248 111 248 248zm-132.3-41.2c-9.4 0-17.7 3.9-23.8 10-22.4-15.5-52.6-25.5-86.1-26.6l17.4-78.3 55.4 12.5c0 13.6 11.1 24.6 24.6 24.6 13.8 0 24.9-11.3 24.9-24.9s-11.1-24.9-24.9-24.9c-9.7 0-18 5.8-22.1 13.8l-61.2-13.6c-3-.8-6.1 1.4-6.9 4.4l-19.1 86.4c-33.2 1.4-63.1 11.3-85.5 26.8-6.1-6.4-14.7-10.2-24.1-10.2-34.9 0-46.3 46.9-14.4 62.8-1.1 5-1.7 10.2-1.7 15.5 0 52.6 59.2 95.2 132 95.2 73.1 0 132.3-42.6 132.3-95.2 0-5.3-.6-10.8-1.9-15.8 31.3-16 19.8-62.5-14.9-62.5zM302.8 331c-18.2 18.2-76.1 17.9-93.6 0-2.2-2.2-6.1-2.2-8.3 0-2.5 2.5-2.5 6.4 0 8.6 22.8 22.8 87.3 22.8 110.2 0 2.5-2.2 2.5-6.1 0-8.6-2.2-2.2-6.1-2.2-8.3 0zm7.7-75c-13.6 0-24.6 11.1-24.6 24.9 0 13.6 11.1 24.6 24.6 24.6 13.8 0 24.9-11.1 24.9-24.6 0-13.8-11-24.9-24.9-24.9z"></path>
  </symbol>
  <symbol id="reddit-alien" viewBox="0 0 512 512">
    <path d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path>
  </symbol>
  <symbol id="reddit-square" viewBox="0 0 448 512">
    <path d="M283.2 345.5c2.7 2.7 2.7 6.8 0 9.2-24.5 24.5-93.8 24.6-118.4 0-2.7-2.4-2.7-6.5 0-9.2 2.4-2.4 6.5-2.4 8.9 0 18.7 19.2 81 19.6 100.5 0 2.4-2.3 6.6-2.3 9 0zm-91.3-53.8c0-14.9-11.9-26.8-26.5-26.8-14.9 0-26.8 11.9-26.8 26.8 0 14.6 11.9 26.5 26.8 26.5 14.6 0 26.5-11.9 26.5-26.5zm90.7-26.8c-14.6 0-26.5 11.9-26.5 26.8 0 14.6 11.9 26.5 26.5 26.5 14.9 0 26.8-11.9 26.8-26.5 0-14.9-11.9-26.8-26.8-26.8zM448 80v352c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48zm-99.7 140.6c-10.1 0-19 4.2-25.6 10.7-24.1-16.7-56.5-27.4-92.5-28.6l18.7-84.2 59.5 13.4c0 14.6 11.9 26.5 26.5 26.5 14.9 0 26.8-12.2 26.8-26.8 0-14.6-11.9-26.8-26.8-26.8-10.4 0-19.3 6.2-23.8 14.9l-65.7-14.6c-3.3-.9-6.5 1.5-7.4 4.8l-20.5 92.8c-35.7 1.5-67.8 12.2-91.9 28.9-6.5-6.8-15.8-11-25.9-11-37.5 0-49.8 50.4-15.5 67.5-1.2 5.4-1.8 11-1.8 16.7 0 56.5 63.7 102.3 141.9 102.3 78.5 0 142.2-45.8 142.2-102.3 0-5.7-.6-11.6-2.1-17 33.6-17.2 21.2-67.2-16.1-67.2z"></path>
  </symbol>
  <symbol id="sms" viewBox="0 0 512 512">
    <path d="M256 32C114.6 32 0 125.1 0 240c0 49.6 21.4 95 57 130.7C44.5 421.1 2.7 466 2.2 466.5c-2.2 2.3-2.8 5.7-1.5 8.7 1.3 3 4.1 4.8 7.3 4.8 66.3 0 116-31.8 140.6-51.4 32.7 12.3 69 19.4 107.4 19.4 141.4 0 256-93.1 256-208S397.4 32 256 32zM128.2 304H116c-4.4 0-8-3.6-8-8v-16c0-4.4 3.6-8 8-8h12.3c6 0 10.4-3.5 10.4-6.6 0-1.3-.8-2.7-2.1-3.8l-21.9-18.8c-8.5-7.2-13.3-17.5-13.3-28.1 0-21.3 19-38.6 42.4-38.6H156c4.4 0 8 3.6 8 8v16c0 4.4-3.6 8-8 8h-12.3c-6 0-10.4 3.5-10.4 6.6 0 1.3.8 2.7 2.1 3.8l21.9 18.8c8.5 7.2 13.3 17.5 13.3 28.1.1 21.3-19 38.6-42.4 38.6zm191.8-8c0 4.4-3.6 8-8 8h-16c-4.4 0-8-3.6-8-8v-68.2l-24.8 55.8c-2.9 5.9-11.4 5.9-14.3 0L224 227.8V296c0 4.4-3.6 8-8 8h-16c-4.4 0-8-3.6-8-8V192c0-8.8 7.2-16 16-16h16c6.1 0 11.6 3.4 14.3 8.8l17.7 35.4 17.7-35.4c2.7-5.4 8.3-8.8 14.3-8.8h16c8.8 0 16 7.2 16 16v104zm48.3 8H356c-4.4 0-8-3.6-8-8v-16c0-4.4 3.6-8 8-8h12.3c6 0 10.4-3.5 10.4-6.6 0-1.3-.8-2.7-2.1-3.8l-21.9-18.8c-8.5-7.2-13.3-17.5-13.3-28.1 0-21.3 19-38.6 42.4-38.6H396c4.4 0 8 3.6 8 8v16c0 4.4-3.6 8-8 8h-12.3c-6 0-10.4 3.5-10.4 6.6 0 1.3.8 2.7 2.1 3.8l21.9 18.8c8.5 7.2 13.3 17.5 13.3 28.1.1 21.3-18.9 38.6-42.3 38.6z"></path>
  </symbol>
  <symbol id="telegram" viewBox="0 0 496 512">
    <path d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm121.8 169.9l-40.7 191.8c-3 13.6-11.1 16.9-22.4 10.5l-62-45.7-29.9 28.8c-3.3 3.3-6.1 6.1-12.5 6.1l4.4-63.1 114.9-103.8c5-4.4-1.1-6.9-7.7-2.5l-142 89.4-61.2-19.1c-13.3-4.2-13.6-13.3 2.8-19.7l239.1-92.2c11.1-4 20.8 2.7 17.2 19.5z"></path>
  </symbol>
  <symbol id="telegram-plane" viewBox="0 0 448 512">
    <path d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path>
  </symbol>
  <symbol id="twitter" viewBox="0 0 512 512">
    <path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
  </symbol>
  <symbol id="twitter-square" viewBox="0 0 448 512">
    <path d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-48.9 158.8c.2 2.8.2 5.7.2 8.5 0 86.7-66 186.6-186.6 186.6-37.2 0-71.7-10.8-100.7-29.4 5.3.6 10.4.8 15.8.8 30.7 0 58.9-10.4 81.4-28-28.8-.6-53-19.5-61.3-45.5 10.1 1.5 19.2 1.5 29.6-1.2-30-6.1-52.5-32.5-52.5-64.4v-.8c8.7 4.9 18.9 7.9 29.6 8.3a65.447 65.447 0 0 1-29.2-54.6c0-12.2 3.2-23.4 8.9-33.1 32.3 39.8 80.8 65.8 135.2 68.6-9.3-44.5 24-80.6 64-80.6 18.9 0 35.9 7.9 47.9 20.7 14.8-2.8 29-8.3 41.6-15.8-4.9 15.2-15.2 28-28.8 36.1 13.2-1.4 26-5.1 37.8-10.2-8.9 13.1-20.1 24.7-32.9 34z"></path>
  </symbol>
  <symbol id="whatsapp" viewBox="0 0 448 512">
    <path d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
  </symbol>
  <symbol id="whatsapp-square" viewBox="0 0 448 512">
    <path d="M224 122.8c-72.7 0-131.8 59.1-131.9 131.8 0 24.9 7 49.2 20.2 70.1l3.1 5-13.3 48.6 49.9-13.1 4.8 2.9c20.2 12 43.4 18.4 67.1 18.4h.1c72.6 0 133.3-59.1 133.3-131.8 0-35.2-15.2-68.3-40.1-93.2-25-25-58-38.7-93.2-38.7zm77.5 188.4c-3.3 9.3-19.1 17.7-26.7 18.8-12.6 1.9-22.4.9-47.5-9.9-39.7-17.2-65.7-57.2-67.7-59.8-2-2.6-16.2-21.5-16.2-41s10.2-29.1 13.9-33.1c3.6-4 7.9-5 10.6-5 2.6 0 5.3 0 7.6.1 2.4.1 5.7-.9 8.9 6.8 3.3 7.9 11.2 27.4 12.2 29.4s1.7 4.3.3 6.9c-7.6 15.2-15.7 14.6-11.6 21.6 15.3 26.3 30.6 35.4 53.9 47.1 4 2 6.3 1.7 8.6-1 2.3-2.6 9.9-11.6 12.5-15.5 2.6-4 5.3-3.3 8.9-2 3.6 1.3 23.1 10.9 27.1 12.9s6.6 3 7.6 4.6c.9 1.9.9 9.9-2.4 19.1zM400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zM223.9 413.2c-26.6 0-52.7-6.7-75.8-19.3L64 416l22.5-82.2c-13.9-24-21.2-51.3-21.2-79.3C65.4 167.1 136.5 96 223.9 96c42.4 0 82.2 16.5 112.2 46.5 29.9 30 47.9 69.8 47.9 112.2 0 87.4-72.7 158.5-160.1 158.5z"></path>
  </symbol>
</svg>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/jquery/ui/mouse.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/jquery/ui/slider.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":null,"is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.js?ver=5.5.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.js?ver=5.5.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_9f990d8f7728aebbf90e8024aa2fd623","fragment_name":"wc_fragments_9f990d8f7728aebbf90e8024aa2fd623","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.js?ver=5.5.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/wp-ajax-login-and-register/public/js/bootstrap.js?ver=3.3.4' id='bootstrap-js'></script>
<script type='text/javascript' id='wp-ajax-login-js-extra'>
/* <![CDATA[ */
var ptajax = {"ajaxurl":"https:\/\/me.abcfriendsvic.org.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/wp-ajax-login-and-register/public/js/wp-ajax-login-public.js?ver=1.2' id='wp-ajax-login-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends-child/custom-global.js?ver=1.0.0.2.55' id='custom-global.js-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends-child/custom.js?ver=1.0.0' id='custom.js-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/plugins/superfish/js/superfish.js?ver=1.0' id='superfish-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/hoverIntent.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/plugins/dl-menu/modernizr.custom.js?ver=1.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/plugins/dl-menu/jquery.dlmenu.js?ver=1.0' id='dlmenu-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/plugins/jquery.easing.js?ver=1.0' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/plugins/fancybox/jquery.fancybox.pack.js?ver=1.0' id='jquery-fancybox-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/plugins/fancybox/helpers/jquery.fancybox-media.js?ver=1.0' id='jquery-fancybox-media-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/plugins/fancybox/helpers/jquery.fancybox-thumbs.js?ver=1.0' id='jquery-fancybox-thumbs-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.js?ver=2.7.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/javascript/gdlr-script.js?ver=1.0' id='gdlr-script-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-content/themes/abcfriends/javascript/jquery.browser.min.js?ver=1.0' id='browser-script-js'></script>
<script type='text/javascript' src='https://me.abcfriendsvic.org.au/wp-includes/js/wp-embed.js?ver=78a637816be3d4374fd90f4636293050' id='wp-embed-js'></script>
   <!-- Fathom - beautiful, simple website analytics -->
      <script src="https://cdn.usefathom.com/script.js" site="SAKFUPMX" data-no-minify=""></script>
      <!-- / Fathom -->
   <script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 1) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [1, 1]) } );
</script>
</body>
</html>
